Jump to content

em análise Bluecase bmbh61-t gigabit funcionamento intermitente

Rate this topic


 Share

Recommended Posts

Boa tarde!

Essa placa  está com esse problema, tem horas que ela funciona perfeitamente mas tem horas que ela não da vídeo, não bipa, o cooler fica girando.

Quando ela funciona, dá para usar durante horas sem problema algum, mas quando vc desliga e vai ligar outra vez aí entre nesse erro de funcionar tudo e não da imagem, se tirar a memória tbm não bipa. quando ela está nesse erro, o processador esquenta normalmente

já fiz teste de ram, processador e fonte, e não acredito que seja algum desses, vai ser a própria placa.

Como as vezes ela funciona, não sei se seria a bios (não fiz a regravação ainda)

alguém já pegou esse problema nessa placa?

já peguei outra placa dessa com esse mesmo problema mas como tava na garantia, devolvi para a loja

 

 

Edited by fabio bolverk
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...