Jump to content

Felipe N Souza

Members
  • Content Count

    5
  • Avg. Content Per Day

    0
  • Joined

  • Last visited

  • Credit

    1

Community Reputation

0 Neutral

About Felipe N Souza

  • Rank
    Novato

Personal Information

  • Sexo
    Male
  1. Fala galera, Apenas pra atualizar o tópico. Não foi necessário substituir a barra completa de led's, substitui apenas os led's avariados e a TV está 100% novamente. Obrigado a todos pela ajuda. Felipe
  2. Olá pessoal, Reinaldo: testei aqui a fonte e constatei que ela está ok. Cheguei a conclusão que a antiga tbm está ok. Realizei mais alguns testes e constatei que o defeito estava no backlight. Ao testar encontrei 7 led's avariados em 4 barras diferentes. É possível trocar apenas o led ou preciso trocar a barra toda? O que posso usar para colar a proteção acrílica do led? Silicone msm? Obrigado pessoal!
  3. Olá pessoal, Obrigado pelas respostas. Eu estava viajando e retornei hoje, por isso não respondi antes. Antonio074: É possível atualizar a bios mesmo sem a tv estar ligando? richarddmb: Fiz os testes das tensões indicadas na fonte e está tudo ok. Qual é a placa tcom? daniel eletromania: Qual é o cabo lvds? Não identifiquei. ferro velho: Sou técnico eletrônico, porém trabalho com eletrônica de potência e sistemas ferroviários. A TV apresentou esse mesmo defeito há pouco mais de 1 ano e na ocasião foi necessário trocar a fonte. Analisei a fonte antiga e não encontrei nada visualmente danificado, por isso optei por substituir a placa toda. Comprei a placa nova pelo mercado livre e tenho medo que tenha vindo com defeito, medi as tensões de saída para placa principal e todas estão ok. Existe outra forma de testar a placa da fonte? Obrigado pessoal e conto com a ajuda de vcs. Felipe
  4. Olá amigos, Minha TV Samsung UN40F5500ag apresentou o seguinte defeito: Não liga e LED standby piscando sem parar. Após estudar o problema cheguei a conclusão que o defeito era a placa dá fonte. Substitui a placa, porém agora o led standby pisca 5 vezes e a TV continua não ligando. Será que a nova placa tbm está com defeito ou a placa principal (ou ainda outra coisa) tbm pode ocasionar esse sintoma? Alguém possui o esquema dessa TV e as medições de tensão dá fonte? Obrigado, Felipe
  5. Olá amigos, Conheci o fórum pesquisando no Google. Sou técnico eletrônico e trabalho com manutenção eletroeletrônica de trens e com informática nas horas vagas. Pretendo aprender um pouco mais sobre com os amigos e compartilhar um pouco do que aprendi ao longo do caminho. Abraços, Felipe

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...