Jump to content
Sign in to follow this  
dmobile

dica Ver Filmes e Séries

Rate this topic

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By crazyfrog1809
      1. A luz de energia está acesa, "Um bipe curto" do alto-falante, mas nada aparece no monitor
      Um bipe curto do alto-falante significa que o dispositivo inicializa normalmente. Por favor, confirme se o monitor está funcionando e conectado corretamente ao dispositivo.
       
      2. A luz de energia está acesa, "No beep" do alto-falante
      Por favor verifique se a CPU e a memória estão instaladas normalmente e não há oxidação na parte de conexão. Se houver alguma oxidação, por favor, tente limpar a parte de oxidação com uma borracha. Se ainda não puder ser ligado corretamente, limpe-o com o limpador de contatos e reinstale-o.
       
      3. "Um bipe longo e dois bipes curtos" do alto-falante
      Anormal detectado na memória, por favor, confirme se a memória está instalada corretamente na placa-mãe.
      Por favor, consulte o manual da placa-mãe para instruções relacionadas à memória.
       
      4. "Um bipe longo e três bipes curtos" do alto-falante
      Ele detecta algo anormal na placa gráfica. Se a placa gráfica precisar de uma fonte de alimentação extra, certifique-se de que a fonte de alimentação possa fornecer watt suficiente. 
    • By MagrimxD
      TV PHILCO PH39F33DSG, após uma atualização mal sucedida, a tv parou de ligar, e ao pressionar o botao de ligar, ficava com o nome philco na tela, com leds apagados.
      solução do problema foi somente com a substituição do chip bios, peguei chip de bios de um notebook acer, chip winbond 25Q50BVSIG, gravei o arquivo original que havia copiado do chip original. então basta subir o arquivo de atualização disponível no site do fabricante.
      vou deixar disponível o arquivo BIOS original copiado, e o arquivo de atualização.
       
      Link atualização + bios Original
      Editado.
    • By voguelcell
      Olá amigos do Fórum, entrou esse HP pra mim, com o seguinte sintoma. Ligava o Led do Jack, porém ao apertar o botão de Power o mesmo não dava sinal. Vi que existem várias postagens sobre esse mesmo defeito, mas não achei nenhuma solução. 
       
      Como padrão desse modelo, regravei a BIOS continuou na mesma. Verifiquei se a tensão zerava no botão, e se ela chegava no Super I/O. A tensão do botão vai para o pino 125, com o nome de EC_PWRBTN#, e estava zerando no terminal do I/O. O próximo passo foi verificar se o Super I/O estava acionando a PCH pelo sinal SB_PWRBTN#, que sai do Pino 83 do I/O, e ele estava OK. 
      O próximo passo foi verificar se o PCH estava recebendo o sinal de SB_PWRGD, que vem do I/O (Esse sinal é um conjunto dos sinal de Power Good, de alguns C.Is PWM's da placa) e estava zerado. Isso impossibilita a PCH de continuar. Verifiquei  também o sinal SUS_PWR_DN_ACK que vai da PCH para o I/O e aciona algumas tensões "Suspend" da placa, e ela também estava zerada. Comecei a suspeitar da PCH.
       
      Nessa placa acontecia algo bem estranho, assim que eu conectava o Jack na Placa, as tensões de 5V always, e 3V always, apareciam e logo sumiam. Mas se apertasse o botão de Power, mesmo  placa sem ligar, essas tensões apareciam e depois sumiam novamente.  Medi a resistência nas Bobinas, a de 5VALW estava com mais de 100K, mas a Bobina de 3V estava com apenas 90 Ohm's. Removi a Bobina e apliquei tensão do lado da Saída dela, nada esquentou. Procurei curto, em vários pontos dessa linha, mas como todo o circuito estava com essa baixa resistência isso não surtiu muito efeito.  
      Então removi a PCH, e a resistência na Bobina foi para mais de 60K. Foi só colocar uma PCH funcionando (tirei de uma placa Carcaça ), e Pimba. A placa voltou a vida.
      A PCH defeituosa era a SLJ8F, e eu substitui por uma SLJ8E, pois já havia pesquisado que as duas são compatíveis. Fica a dica para os amigos do Fórum. 
       




    • By cronnie
      Pessoa, boa tarde!
       Este Dell all in one, me foi trazido para trocar o dc jack da placa. Foi trocado e não ligava.
       Havia então um curto no Super I/O e este foi trocado. Resolvido o problema. Passou a ligar mas me deparei com um outro problema,
      A maquina esta super lenta com os mesmos sintomas do tópico abaixo:
      Fiz então regravações da bios e mesma situação, troquei memoria e nada!
      Após procurar por algum componente fui no instinto mesmo, retirei o U9390 (RTS5139) que é o controlador do card. e bingo!
      Resolvido o problema.
       
    • By 14bis
      Olá
       
      Dica muito maneira que aprendi hoje com um amigo
       
      Nesses equipamentos que o volume do som está baixo, pegue um ímã de HD e passe pelo auto falante para remover partículas de ferro. Isso ajuda a recuperar o som ou a qualidade do som originais
       
      Muito comum de acontecer e nunca havia reparado
       
      Abraços

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...