Jump to content
Sign in to follow this  
Tony Rocha 09

 resolvido Positivo Pos AG31 AP

Rate this topic

Recommended Posts

Boa tarde, estou com um problema dificil de resolver. estou com uma placa de cliente que esta com boot block.(segundo ele) após tentar uma atualizaçao de bios mal sucedida. o modelo é uma positivo pos ag31 ap, ja tentei recupera-la colocando um pendrive com a ROM renomeada para " P5KPLVM " bios original da placa tambem original da bios e nao obtive sucesso! alguem poderia me dar " uma luz ai" ? desde ja fica meu agradecimento

boot block.jpg

Edited by Tony Rocha 09
titulo errado

Share this post


Link to post
Share on other sites

- Voce tem de corrigir o título do tópico :

marca e modelo - modelo da placa mãe - defeito

- Faça as correções, em seu primeiro post, em editar.

Share this post


Link to post
Share on other sites

- Caso não consiga fazer todas as alterações desejadas, após, o moderador altera para voce.

- De momento,  altere o título do tópico, para letras minusculas.

- Referente a bios da placa, que pretende regravar, acredito que vai precisar de um gravador de eprom ( gravação externa ).

Share this post


Link to post
Share on other sites
40 minutos atrás, regisfatef disse:

 Nem obtendo o arquivo da bios original da placa conseguirei recuperar por pendrive?

 

Share this post


Link to post
Share on other sites

olá tony, não pode ser escrito em caixa alta, descreva o título do tópico, com letras minusculas.

Share this post


Link to post
Share on other sites

Poxa gente, ninguem pode me ajudar nessa questao? essa placa é uma P5KPL-VM asus com marca da positivo, gravo o arquivo rom desse modelo, renomeio ele para P5KPL-VM e o crashfree da asus nao reconhece o arquivo pelo usb, ja formatei o pendrive com fat32 e nada. agora eu pergunto tem q gravar a bios da asus ou da propria positivo? por favor me ajudem!

Share this post


Link to post
Share on other sites

Obrigado Flavio, mais acabei comprando outro chip da bios, e consegui resolver o problema. Vou fechar o topico como resolvido! 

Share this post


Link to post
Share on other sites
21 minutos atrás, Tony Rocha 09 disse:

Obrigado Flavio, mais acabei comprando outro chip da bios, e consegui resolver o problema. Vou fechar o topico como resolvido! 

 

@Tony Rocha 09 mas o amigo continua sem fazer o conserto do Titulo, conforme a orientação que é:

 

 

Marca    +   Modelo da Placa Mãe   +    Defeito

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...