Jump to content

Samuel Baldessar

Super VIP
  • Content Count

    134
  • Avg. Content Per Day

    0.07
  • Joined

  • Last visited

  • Credit

    9
  • Country

    Brazil

Community Reputation

28 Level 5

About Samuel Baldessar

  • Rank
    Membro Pleno

Personal Information

  • Sexo
    Undisclosed
  • Location
    Nova veneza / Sc / Brasil

Recent Profile Visitors

1,410 profile views
  1. LENOVO 110-14ACL - CG521 NM-A841 - REV 1.0 Visualizar Arquivo LENOVO - 110-14ACL - CG521 NM-A841 - REV 1.0 2016-2-16 Memória DDR3L PROCESSADOR AMD A6 SIO LENOVO IT8586E SEM PCH Uploader Samuel Baldessar Enviado 26-10-2020 Categoria Lenovo - IBM  
  2. 1 download

    LENOVO - 110-14ACL - CG521 NM-A841 - REV 1.0 2016-2-16 Memória DDR3L PROCESSADOR AMD A6 SIO LENOVO IT8586E SEM PCH
  3. @paulopozato o pessoal aqui tem trauma desse modelo de placa , segue a imagem..
  4. Consumo caiu , fica em 0,22a .. Tenho osciloscópio , acredito que se matar o defeito , vai dar vídeo nas 3
  5. Os estranho é acontecer com 3 placas , deve ser alguma urucubaca.. As outras 2 acabei vendendo placa nova , más queria chegar numa solução para problema.. Problema no reball acho pouco provável , pois temos a tecnica bem apurada e equipamentos bons , além de desumidificar , e tudo mais.. Vou tentar ir mais a fundo , procurando em qual reset que para.. Por ser uma falha em série , imaginei que tivesse algum pulo do gato, más nunca é fácil né..Algo no soquete do processador talvez..
  6. @paulopozatto , nao chegou a dar video.. Como tenho 3 aqui na mesma situação , acredito que possa ser outra coisa. Nao queria arriscar colocar um chip novo , sendo que o problema pode ser outro..
  7. Bom dia , estou um um Acer Aspire 4252 - V468 DA0ZQAMB6C0 rev:C que Liga sem video. Após ME na pn subiu vídeo . Fiz o reball , e agora problema agora mudou .Tenho todas as tensões , porém processador e pn não esquentam , além da placa travada (nao responde ao botao para desligar). Tenho outras 2 placas com o mesmo defeito , lembro de ter feito reball e trocado os 2 chips nessas placas , sem sucesso. Alguma Dica? Já procurei no forum , porém não encontrei nada relacionado. Desde Já agradeço
  8. Consegui confirmar onde está o defeito, é realmente o fusor, consegui substituir o fusor por uma outra que veio e ela começou a trancar folhas, enquanto o fusor bom coloquei na que estava com problemas e não trancou mais.
  9. No inicio não avançava, dai foi tentado trocar a manta, foi usado graxa e continuou a não avançar, foi adicionado óleo e mesma situação, trocamos novamente a manta e usado apenas óleo, só que dessa vez foi usado pouco, agora avança, se colocar na impressora funciona, mas ainda assim as vezes tranca, não consegui definir um padrão, é aleatório. Vou fazer o teste que o amigo @elias.girardi falou, tentar observar se na hora que sai a folha, a película patina ou se a folha sai mais lenta.
  10. Não consegui perceber até porque é só as vezes que tranca a folha, mas vou atentar a isso. Em ambas situações. Creio que não seja ele, pois em vezes com uma folha também atola, se fosse teria que ter uma segunda folha.
  11. Dessa vez trancou folha novamente e só estava com a folha que trancou mesmo, no caso não havia uma nova folha trancada na subida do pickup roller ou depois dele. Tentei com duas mantas novas, uma usei graxa pra alta temperatura, na outra usei um óleo, não é o mesmo que colocou no link. https://www.tapcamp.com.br/FUSER-OIL-TPC-400-30-ML/prod-7641018/ Abaixo a imagem de como trancou a folha no fusor.
  12. @Alberto Rosa Sem problemas, vou estar atento quando apresentar problemas e já bato a foto, por enquanto obrigado. @Rods Já cogitamos essa opção, porém como a impressora não tem muito tempo de uso, queríamos primeiramente tentar reparo.
  13. @Alberto Rosa Agradeço pela ajuda, papel foi tentado usar de outras marcas e em questão a bucha, esse modelo usa rolamento e também como foi trocado o rolo com rolamento e tudo, então creio que não seja isso. É um defeito que aparece de vez em quando, de momento está funcionando quando voltar a trancar bato foto e posto aqui.
  14. Estou com esta impressora que está com defeito de trancar folha vez em quando no fusor, quando tranca ela para de girar a película, já foi trocada umas 3 películas, a manta que fica na peça cerâmica dentro da película já foi trocada, tentado deixar com pouca e com bastante lubrificação e mesmo assim tranca folhas, o rolo pressor também foi trocado, mas ainda assim está trancando.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...