Jump to content

josivan junior

Members
  • Content Count

    17
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    11

Community Reputation

2 Neutral

About josivan junior

  • Rank
    Membro Aspirante I

Personal Information

  • Sexo
    Male
  • Personal text
    Um joinha não faz mal a ninguem

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. oi meus amigos como vão? estou com esse Iphone e o mesmo apresenta esse defeito coloco na camera frontal e trava,só dar pra usar a camera traseira. fiz o reset nele mas nao funcionou,quando seleciono a camera frontal e trava, tem que reiniciar o aparelho pra voltar a funcionar a camera. pfv se alguem souber de algo se é só sistema agradeço a ajuda.
  2. Amigo,aconselho a devolver esse aparelho pois problema de consumo na placa sempre da retorno e dor de cabeça... falo isso pq trabalhei na autoriza da samsung e quando aparecia esses problemas de alto consumo na placa nós colocávamos outra para evitar problemas de retorno.
  3. Olá amigos venho informar que,devolvi o aparelho ao cliente... Fiz o possivel para resolver o problema mas nao consegui chegar a uma conclusão concreta. A placa do mesmo tinha todas as tensões de 3v, 3,3v, 5v. alguns dos amigos deram o toque para substituir o neck tokin por capacitores de tantalo de 330uf,mas na placa nao tinha o neck,Agradeço muito a ajuda de todos. com todas as informações que tive adquiri muito conhecimento . Grande abraço a todos!
  4. olá meus amigos,muito obrigado pela dica de todos... eu ainda estou com o not,porem eu ja fiz de tudo e não consegui resolver o problema. só está faltando eu fazer a substituição do nec para dar um pouco mais de esperança,fora esse samsung ainda tem um itautec para fazer a substituição desse nec tambem Farei essas substituição e falarei para vcs. Espero ter respostas ainda hj. Obrigado a todos.
  5. Meus amigos agradeço muito a ajuda de vcs ja fiz de tudo pra saber o defeito desse note,mas ate agora não solucionei o defeito... Gostaria de saber se vcs tem mais uma dica pra informar sobre esse defeito pois daqui a 2 dias devolverei o equipamento ao cliente com a maior dor no coração,pois esse seria uma parte da minha sobrevivência diária rsrs. se puderem dar mais uma luz fico muito grato... conseguir nosso sustento ta difícil.
  6. @radar100 qual foi o modelo que vc fez o reparo e qual o programa q usou para reinstalar o android? esse tablet, ele é retorno do cliente e ja foi pago. estou com uma enorme dor de cabeça com esse defeito que apresentou quando eu fiz outro tipo de reparo.
  7. @everaldo designer é vivendo e aprendendo o brigado por mais uma dica... vou fazer da proxima vez o que vc me falou.
  8. problema resolvido retirando o U18 e U19 e fazendo jump entre os capacitores indicado na imagem. creio que esse problema seja um defeito de serie pois ja é o segundo q pego com o mesmo problema [move]Espero que ajude os amigos[/move]
  9. ola pessoal com vão? chegou hj para eu fazer o reparo esse note, ele liga e posso usa-lo normalmente mas se ele for desligado não consegue ligar novamente... Ao abrir,o mesmo se encontra com pequenas oxidações insignificantes,fiz a limpeza mas ainda continua, fiz os testes de tensão das bobinas e elas apresentam as tensões. gostaria da ajuda de vocês,se puderem ajudar é claro. [move]Grande abraço!!![/move]
  10. eu consigo entrar na tela do recovery,mas quando aceito o reset ele nao sai do logo do fabricante
  11. @ElianLaptop não tem aquecimento na placa em nehum local... as bobinas de ponte norte, ponte sul, memoria, processador todas elas nao da nenhum valor de tensão e todas sem exceção estão em curto.. :-(
  12. @brunowilliam23 não tem tensão,verifiquei tudo até os pinos do flat e a unica tensão q chegou la foi 16v e nada mais
  13. Ola amigos,sou novo por aqui e na área de notebooks. Um cliente deixou aqui um note itautec w7730 morto de inicio vi que tem tensões básicas de 19v 5v das entradas mas não chega tensão na bateria e nem acende os leds de indicação ou seja a placa se encontra morta. gostaria de uma ajuda de quem ja pegou esse modelo com esse defeito se puder dar uma luz fico muito grato.
  14. Ola amigos,como vão? :Pchegou esse tablet para a troca do touch,fiz o reparo e o mesmo acabou ficando com o loop infinito sem sair da tela do logo do fabricante. Já tentei de tudo,fiz o reset,dei um reflow no cristal,e ate tirei o conector do sd card pois quando vou fazer o reset ele informa de uma falha no conector... ate que quando retirei o conector ele voltou a funcionar, mas ao desligar e ligar de novo o loop voltou. Gostaria de uma ajuda, o que devo fazer agora? Desde ja fico muito grato se alguem der uma ajuda.
  15. tambem estou com esse problema com a mesma placa,ela está totalmente morta ja testei as tensões de entrada e nao encontrei nada. alguem pode da uma força?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...