Jump to content
  • Content Count

    7
  • Avg. Content Per Day

    0
  • Joined

  • Last visited

  • Credit

    1
  • Country

    Brazil

Community Reputation

0 Neutral

About Dufer

  • Rank
    Novato

Personal Information

  • Sexo
    Male
  • Location
    fenix
  1. amigo, estava errando as pinagens, mas é isso mesmo no pino 1 e 8 são essas as tensões, u21 é 3,3v e no u22 é 4,95v nos pinos 1 e 8
  2. desculpa, no u21 é 3.3 e 19,2v e no u22 é 4.95v e 19,2v tb
  3. Olá amigo, no u21 é 3.3v e no u22 é 4,95v
  4. Estou sim, porém sou leigo na leitura de esquema ainda. todos os capacitores sem voltagem jogando tudo pro terra
  5. Olá pessoal, sou novo aqui no fórum e espero estar dentro das regras e área certa. Estou com meu notebook aqui (Acer E1-571/ Core i3 /MB LA-7912P que funcionava perfeitamente até começar a demorar para startar, as vezes até 10 minutos, após iniciar funcionava o dia todo normal e se reiniciasse ele demorava de novo até que ficou somente ligando e desligando em loop sem dar imagem. não estava entrando na Bios tb, o que me pareceu ser a mesma, comprei as duas bios (gravadas) e fiz a troca primeiro da principal (u36) e como não resolveu troquei tb a u42 sem exito. testei com outro processador, outra memoria e outra bateria da bios e nada, tudo feito sem periféricos conectados. em uma analise com o multímetro percebi que tem vários componentes em curto, os capacitores que fica em baixo do processador do outro lado da mb todos estão em curto, e alguns circuitos tb mas nada esquenta. a questão é que sou leigo na questão de ler esquemas elétricos se alguém pudesse me dar uma dica fico grato. Obrigado.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...