Jump to content
  • Content Count

    6
  • Avg. Content Per Day

    0
  • Joined

  • Last visited

  • Credit

    11
  • Country

    Brazil

Community Reputation

1 Neutral

About jujacopetti

  • Rank
    Novato

Personal Information

  • Sexo
    Female
  • Location
    Itararé
  1. Isso mesmo ! estranho né?! já coloquei outro toner novo sim . Obrigada
  2. Olá Bom dia , tudo bem ?! então, atola bem no comecinho da entrada do fusor ,e o engraçado que ela esta no tipo de papel pesado, ai a tração fica mais lenta e a passagem também, ai quando volto para o tipo de papel comum, ela não atola ! Obrigada
  3. Olá Bom dia pessoal do Fórum, estou com um problema nessa HP p2055dn , ela esta dando erro de atolamento de papel na área do cartucho, porem já verifiquei os solenoides, rolete e separador de papel da bandeja 2, unidade de fusão , foi substituido rolo pressão , película e par de buchas, olhei também os sensores da passagem do papel, para ver se não tinha nenhum enroscado, emfim, não sei mais oque fazer rs, se alguém tiver alguma dica ou se já pegou esse defeito e puder me ajudar ! obrigada
  4. Olá, Bom dia, tudo bem ? Sei que já faz algum tempo que postou, porém a substituição do motor de tração do papel, resolveu o meu problema nessa ocasião! desejo que seja útil a alguém ! OBS: Observar as engrenagens de tração de papel, se não existe algo entre elas ( sujeira e ETC ), ou em particular em algumas delas, que esteja travando ao puxar o papel, assim dando o erro de mecanismo ! OBS: na lateral esquerda também tem o Disk Encoder, que as vezes também pode estar sujo; ou o sensor que é parafusado em cima dele, não esteja legal !
  5. Olá Pessoal do Fórum, Boa tarde! Estou aqui me batendo com uma HP GT 5822, aquelas que tem eco tank de fábrica da HP, ela esta imprimindo desalinhado, e mesmo fazendo o alinhamento não adianta! ela desalinha principalmente em documentos PDF e também nas copias via Scanner, já efeituei a limpeza de encoder e disk encoder da lateral esquerda, porém não adiantou ! Alguém Já pegou esse defeito ? Obrigada
  6. Olá pessoal do fórum, Bom dia! Gostaria de trocar uma ideia com o pessoal técnico em impressoras, pois estou aqui com uma HP laser 1320, que quando liga, ela não inicializa, nem ativa a unidade de fusão, somente fica aceso piscando o LED de atenção o laranja ! Alguém já pegou esse defeito ? Já verifiquei os sensores, não tem nenhum enroscado, e nem papel na passagem , já testei com outra placa logica e outro toner ! Agradeço se alguém puder me dar uma luz ! Obrigada.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...