Ir para conteúdo
  • Cadastre-se

Adriano Felix

Membros
  • Posts

    614
  • Posts por dia

    0,29
  • Registrado em

  • Última visita

  • Créditos

    100
  • País

    Brasil

Joinhas

74 Medalha 1

1 Seguidor

Sobre Adriano Felix

  • Rank
    Membro Elite
  • Data de Nascimento 14-12-1971

Informação Pessoal

  • Sexo
    Male
  • Localidade
    Aluminio - SP

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Bom dia a todos Estou com esta máquina na bancada com o problema, não está ligando. Encontrei as tensões de primarias 3V, 5V e 19V Ao medir as tensões no conector LPWR1 e no pino 1 que era pra ter 3V não tem tensão, no teste de continuidade está dando curto. Seguindo a linha do pino 1 o curto se encontra em varios componentes onde apresenta o 3V. Foi encontrado curto no pino 11 do U301 e em toda a sua linha respectivamente os componentes tambem estão em curto PL303, PC303, PL301, pq304, PC304, Q21 porem não tem nenhum componente aquecendo. Não consigo identificar qual componente pode estar com danificado. Se alguem tiver alguma dica por onde posso começar agradeço. Link do esquema
  2. Boa tarde a todos. Infelizmente tive que devolver o note do cliente. Não respondi antes porque tive problemas aqui com a internet e fiquei um tempo offline. Agradeço a todo que tentaram ajudar com problema.
  3. Não há nenhum em curto pois o pino 2 en gnd mesmo. Fiz o jumper, agora está chegando os 3.3v no pino 30 do lvds mas a tela não liga nem acende.
  4. U24 Pinos 1, 2 e 3 0V e pinos 4 e 5 tem 3.3V Pino é o VOUT Será que pode ser o U24, pois entra a tensão mas não sai nada.
  5. Este eu ainda não tinha baixado rsrsrsrsrs Como meu limite é de tres downloads por dia e ontem usei estes limite com os que não deram certo rsrsrs vou ter que aguardar até as 13:15 para poder baixar arquivos novamente.
  6. Ele ta zerado mesmo o duro é que sem esquema fica mais complicado analisar o circuito né
  7. conector LVDS Pinos 1 e 3 = 19V pinos 2, 8 e 24 = 3.3V Todos os outros estão com tensão 0V
  8. Bom dia, boa tarde boa noite rsrsrsr Estou com este notebook na bancada que não dá imagem na tela, apenas imagem no monitor externo. Encontrei todas as tensões pois ele está ligando normalmente. Não consegui realizar testes especificos no LVDS ou em outro lugar porque não consegui encontrar o esquema especifico. Cheguei a baixar tres esquemas eletricos referente modelo da placa tanto o ...W2400-d03gp.... quanto o W248buq.... porem quando vou consultar a serigrafia dos componentes não coincidem. Esta placa é azul. Se alguem tiver o esquema correto por gentileza poste aqui o link. E se tiverem alguma ideia do que pode estar ocasionando este problema agradecerei.
  9. Adriano Felix

     devolvido Sony Vaio svf152c29x \ DA0HK9MB6DO \ não liga nada

    Boa tarde amigos. Chegou o PQ2, instalei e continuou do mesmo, no pino 4 voltou a ficar com 19V novamente, pelo que vi há varios pontos na placa apresentando curto, e o cliente decidiu não esperar mais e pediu pra deixar quieto, inclusive até me doou o note para que eu possa aproveitar outras peças e vai comprar outro. Portanto vou dar este caso como devolvido. Mais uma vez agradeço de coração a todos que ajudaram e tentaram realizar este reparo, mas pra mim este ficou bem complicado rsrsrsrsr.
  10. Adriano Felix

     devolvido Sony Vaio svf152c29x \ DA0HK9MB6DO \ não liga nada

    sim esta esquentando alem do normal, chega a queimar o dedo rsrsrsrs
  11. Adriano Felix

     devolvido Sony Vaio svf152c29x \ DA0HK9MB6DO \ não liga nada

    Encontrei as tensões VA, VIN esta chegando no PU7. Porem percebi agora que o PU7 esta aquecendo muito.
  12. Adriano Felix

     devolvido Sony Vaio svf152c29x \ DA0HK9MB6DO \ não liga nada

    Entendi. vou me atentar ao sio como vc referiu.
  13. Adriano Felix

     dúvida Impressora HP M125A / Nao liga

    realmente vaculhei a internet, ate em sites estrangeiros e nada. No maximo o que consegui foi o Manual de serviço da impressora.
  14. Adriano Felix

     devolvido Sony Vaio svf152c29x \ DA0HK9MB6DO \ não liga nada

    entendi, mas porque será que com ele, o pino 4 apresentava 19V e sem ele agora aparece +-8V, que o que teria que ter. Imaginei que fosse ele por este motivo.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×