Jump to content

Metacrafter

Members
  • Content Count

    13
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    1
  • Country

    Brazil

Community Reputation

0 Neutral

About Metacrafter

  • Rank
    Membro Aspirante I

Personal Information

  • Sexo
    Male
  • Location
    Rondonópolis - MT

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bom dia, desculpe a demora pra responder, eu peguei um serviço fora da minha cidade e acabei ficando uns dias fora da bancada e do acesso ao forum, eu testei os componentes de acordo com a serigrafia da placa mãe, segue abaixo os resultados. PJ8806 - 19.5V ENTRADA E 3.5V SAIDA PV8401 - ZERADO PJ8805 - 3V PJ8401 - ZERADO PJP8100 - 19.5V PJP8401 - ZERADO PJP8102 - ZERADO J3102 - ZERADO JP0601 -ZERADO J6801 - ZERADO (ENTRADA DO BOTÃO POWER NA PLACA MÃE) PJP8301 - 19.5V JP3001 - ZERADO PJ8203 - ZERADO PJP8203 - ZERADO PJ8104 - ZERADO PJ8102 - ZERADO BIOS - ZERADO SUPER IO AO LADO DA BIOS - ZERADO TODAS AS BOBINAS FORAM TESTADAS E NENHUMA ESTA EM CURTO. As informações que consegui medir da placa foram estas, vc sabe me informar daonde que sai os 5v porque nenhum lugar na placa esta tendo esta tensão. Obrigado e desculpe a demora pra responder!
  2. Bom dia, desculpe a demora pra responder, eu peguei um serviço fora da minha cidade e acabei ficando uns dias fora da bancada e do acesso ao forum, eu testei os componentes de acordo com a serigrafia da placa mãe, segue abaixo os resultados. PJ8806 - 19.5V ENTRADA E 3.5V SAIDA PV8401 - ZERADO PJ8805 - 3V PJ8401 - ZERADO PJP8100 - 19.5V PJP8401 - ZERADO PJP8102 - ZERADO J3102 - ZERADO JP0601 -ZERADO J6801 - ZERADO (ENTRADA DO BOTÃO POWER NA PLACA MÃE) PJP8301 - 19.5V JP3001 - ZERADO PJ8203 - ZERADO PJP8203 - ZERADO PJ8104 - ZERADO PJ8102 - ZERADO BIOS - ZERADO SUPER IO AO LADO DA BIOS - ZERADO TODAS AS BOBINAS FORAM TESTADAS E NENHUMA ESTA EM CURTO. As informações que consegui medir da placa foram estas, vc sabe me informar daonde que sai os 5v porque nenhum lugar na placa esta tendo esta tensão. Obrigado e desculpe a demora pra responder!
  3. Eu não consegui identificar os P1, 2 e 3, me desculpe, porém segue em anexo uma foto que tirei daonde encontrei as tensões.
  4. Testado e esta normalmente chegando os 19.5v, vou anexar uma foto de onde encontrei as tensões, se puder dar uma olhada, fico muito agradecido!
  5. Quando eu desmontei ele eu removi a carcaça da parte do teclado, porque ele abre por cima, ai removi os flats do power, do teclado e do touch mouse, porém foi um procedimento padrão que eu sempre faço, eu tomo bastante cuidado e bati ar com o meu soprador e remontei recolocando os flats no lugar certinho.
  6. Eu não tenho fonte assimétrica, mais um parceiro injetou 5v para ver se encontravamos alguma coisa e nada, aumentou a amperagem para ver se dava algum curto ou aquecimento e não aconteceu nada.
  7. Ahhh sim@regisfatef , Vou ver se consigo encontrar algo para fazer a procura, valeu pela dica!
  8. Então pessoal eu não consegui encontrar o esquema dela, aqui no forum tem o esquema porém eu não tenho crédito para fazer o download, ai todos os lugares que procurei e encontrei, precisavam de cadastro e funcionava da mesma maneira que aqui no EletronicaBR, Eu não estou querendo desistir dele, se alguem tiver uma dica de como eu encontro o Esquema/Boardview dela, eu fico agradecido! Obrigado!
  9. Bom dia, O 19V eu consigo encontrar sim e já realizei esse procedimento de remoção da pilha, bateria e carregador para reset da bios e infelizmente não deu certo. Não chega tensão na bios nem no super I/O acredito que por isto q ela aparentemente esta morta, teria alguma outra sugestão!? Obrigado por responder!
  10. Boa tarde pessoal, estou com um Asus X451C, a placa mãe é a X451CA REV. 2.0, o mesmo não apresenta as tensões 3.5v e 5v, como não sei o ponto de partida destas tensões na placa eu estou perdido, não encontrei curto em nenhum circuito, alguém pode me ajudar como posso encontrar estas tensões. Realizei os testes e não encontrei estas tensões. OBS: Ele estava funcionando normalmente e eu o abri para realizar uma limpeza, unica coisa que fiz foi bater um ar com um soprador elétrico (Que não possui umidade), depois desta batida de ar o mesmo não liga mais, não acende os leds e não encontro estas tensões. Agradeço desde já. Obrigado!
  11. Boa tarde pessoal, estou com um Asus X451C, a placa mãe é a X451CA REV. 2.0, o mesmo não apresenta as tensões 3.5v e 5v, como não sei o ponto de partida destas tensões na placa eu estou perdido, não encontrei curto em nenhum circuito, alguém pode me ajudar como posso encontrar estas tensões. OBS: Ele estava funcionando normalmente e eu o abri para realizar uma limpeza, unica coisa que fiz foi bater um ar com um soprador elétrico (Que não possui umidade), depois desta batida de ar o mesmo não liga mais, agradeço desde já. Obrigado!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...