Jump to content

evertonblazzi

Members
  • Content Count

    75
  • Avg. Content Per Day

    0.04
  • Joined

  • Last visited

  • Credit

    22
  • Country

    Brazil

Community Reputation

2 Neutral

About evertonblazzi

  • Rank
    Membro Aspirante II
  • Birthday 11/11/1985

Personal Information

  • Sexo
    Male
  • Location
    Poços de Caldas

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Não estão .. tirei e medi pq301 e pq302 os dois estão normais
  2. Não estão .. tirei e medi pq301 e pq302 os dois estão normais
  3. Pq301 tenho 19v em todos os pinos , pq302 tenho 19v pinos 1,2,3,4 e 0v no 5,6,7,8
  4. Cara pq311 estava ruim mesmo troquei ele é blz .. A placa não apresenta curto algum em nenhuma bobina .. tirei o pr301 injetei tensão no pad e nada de consumo na assimétrica , na pl707 tenho apenas 1v tenho 19v no pq301 , no pq302 tenho 19v apenas nos pinos 1,2,3,4 nos pinos 5,6,7,8 não tenho nada
  5. pino 8 do pq302 estava em curto retirei o resistor ligado a ele pr301 e o curto parou.....problema esta na parte da direita do esquema... achei o pq309 com curto pinos 1,2,3 r pq311 curto pinos 5,6,7,8 levantei a bobina pl302 pra ver se o curto esta pro lado do pu301 ou para o lado do batt++ e o curto esta pro lado do pu301.... retirei o pq 309 e pq311 para medir estao bons e a linha dele quando retirado para o curto, mais quando volto eles para a placa o curto volta..... o pd303 pr312 e pc317 estao bons que sao outros componentes na mesma linha...... nao sei o pq desse curto
  6. Boa tarde.... estou com essa placa na bancada onde nao tem o sinal B+ alguem ja pegou esse defeito?
  7. eu desabilitei a imposição de assinatura de driver no x64 e nao foi ..vou instalar o x32 pra fazer um teste.... por enquanto obrigado
  8. windows 7 x64.... coloquei ele dentro da pasta windows system32 e executei como adm
  9. amigo ele da um erro start driver fail.... executei ele como administrador
  10. Estranho neh aqui só a última fileira do teclado que está invertido o restante está normal...nunca vi nada desse tipo..
  11. Testei no hirens e Linux e mesma coisa pensei que fosse a bios mas já regravei ela umas 5 vezes e mesma coisa

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...