Ir para conteúdo
  • Cadastre-se

Gil Jonas

Membros
  • Posts

    26
  • Posts por dia

    0,05
  • Registrado em

  • Última visita

  • Créditos

    1
  • País

    Brasil

Joinhas

1 Neutro

Sobre Gil Jonas

  • Rank
    Membro Aspirante I

Informação Pessoal

  • Sexo
    Male

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. boa noite amigo vc quiz dizer os leds ou o circuito do backligt? Desmonto tvs de led de até 47 polegadas diariamente, mas neste caso de 70 é a primeira vez, existe algum cuidado especial na desmontagem de tv deste tipo ou o procedimento é o mesmo das outras?
  2. Bom dia, pessoal estou com esta tv funcionando mas apresentando brilho só nas laterais, no centro de cima p baixo fica escuro, fico em dúvida em desmontar ela pois se fosse leds teria que a tela apagar por completo em razão da proteção, alguém sabe o sistema desta tv se ela continua ascendendo os leds laterais caso tenha problema nos outros?
  3. Sim amigo MACIOTI, já tinha feito este procedimento e continuou faltando o sinal de contra fase, mas o cliente desistiu do conserto e a tv foi devolvida.
  4. Pessoal estou com uma dúvida nesta tv, está com som normal mas sem imagem, quando liga aparece umas barras coloridas na tela e vão sumindo, depois a tela vai ficando branca com uns chuviscos, o cliente disse que já levou em três técnicos e de imediato condenaram o display.Então medi as tensões da t-com estão todas normais, mas como tenho um osciloscópio aqui resolvi medir os sinais LVDS p ver se estão presentes, mas achei estranho pois só consigo visualizar os sinais positivos nas duas trilhas, em nenhuma trilha aparece o sinal de contra fase, já realizei este teste várias vezes em tvs com esse osciloscopio sempre estando os sinais de fase e contra fase presente, mas nesta tv só fica presente o sinal de fase. Alguém já passou por algo parecido? seria a placa principal com defeito no processador de vídeo??
  5. Gil Jonas

     resolvido tv lg 42l5460 som normal, sem imagem

    Defeito resolvido com a troca da placa, valei ae os amigos pelas dicas..
  6. Gil Jonas

     resolvido tv lg 42l5460 som normal, sem imagem

    Maciot, a fonte externa é 24v, está fornecendo 23.9 sem problemas, Fernando vcc está com 12v, e o pino 1 está mudando para 3v quando ligada,tensão de referência 5v, ovp variando entre 2,5 e 3v, vou dar uma verificada no que vc disse, mas como o cliente está com uma pressa daquelas, pedi logo a placa completa p trocar, deve chegar amanhã aqui na minha cidade, vamos ver como fica.Quinta feira posto aqui o resultado.
  7. Gil Jonas

     resolvido tv lg 42l5460 som normal, sem imagem

    Esquema equivalente do inverter
  8. Gil Jonas

     resolvido tv lg 42l5460 som normal, sem imagem

    Creio que não amigo, mas como em eletrônica tudo é possível vou ver se acho outro integrado deste aqui na sucata, se achar vou fazer este teste ae, caso contrário só resta trocar a placa completa.
  9. Gil Jonas

     resolvido tv lg 42l5460 som normal, sem imagem

    Tenho certeza sim amigo, esse modelo usa uma fonte externa.Por dentro só tem uma placa principal conjugado com inverter, pelas medidas que eu fiz tudo indicava que era problema do integrado controlador do inverter, achei um esquema quase igual p analisar, troquei o integrado MAP 3202 funcionou beleza mas quando fechei a tv ficou alguns min ligada e pifou de novo a mesma coisa, alguma coisa ocasionando a queima do CI. NA NET eu achei o esquema original dela mas sem a parte do inverter, achei o esquema do inverter de outro modelo que parece ser a mesma deste modelo, ia postar aqui p vc ver mas não aceita este tipo de arquivo PDF. O modelo da placa é EAX65264006(1.0)
  10. Bom dia, peguei esta tv quando liga apresenta som normal mas sem imagem( leds apenas dão umas piscadas fracas), inicialmente testei todos leds, nenhum aberto ou em curto,brilho normal. Parti então para análise do inverter, como tinha uma placa de uma lg outro modelo que usa o mesmo CI MAP3202 no inverter, fiz a substituição e funcionou por um tempo, quando fechei a danada pifou de novo, alguém já pegou este defeito q possa me dar uma dica de porquê este integrado esteja queimando?
  11. troquei o pc 902 sem sucesso, tudo indica que possa ser ic 701 com defeito, vou ver se encontro p comprar..
  12. amigo as tensões ficam em 5,04v e 12.4 no momento do defeito, e no pino 4 do ic4 no curto tempo q a tela fica acesa fica em 16v e quando apresenta o defeito cai p 0v.
  13. Ok vou regravarba bios e retorno com o resultado
  14. bom dia estou com esta tv h buster 3203hd, ela liga e paga em seguida tipo relâmpago.fonte normal, problema no inverter, já tentei as dicas de amigos como desabilitar proteção mas sem sucesso, fazendo uma pesquisa sobre este mesmo defeito parece que ninguém conseguiu resolver a não ser com a troca da placa.algum amigo aqui já pegou este pepino q possa ajudar?
  15. Único lugar q achei foi no aliexpress da china acho q vem

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×