Jump to content

UalaceMoura

Members
  • Content Count

    47
  • Avg. Content Per Day

    0.03
  • Joined

  • Last visited

  • Credit

    11
  • Country

    Brazil

Community Reputation

3 Neutral

About UalaceMoura

  • Rank
    Membro Aspirante I
  • Birthday 09/07/1988

Personal Information

  • Sexo
    Male
  • Location
    Muniz Ferreira

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. a bateria é de 11.25v sem a fonte todos os pinos zerados, até porque a bateria não carrega então não tem tensão para sair da bateria. tensão sem a bateria e com a fonte; pino 1,2 2.8v pino 3, 4, 0 pino 5, 6 3.2v pino 7 2.9 pino 8, 9 0
  2. Não tenho esse esquema. sim os pinos que liga a bateria. quantos a quantidade de células não sei informar. as tensões encontradas são; pino 1, 2, 3 . 12.5v pino 4 0 pino 5, 6. 3.2v pino 7, 8, 9 0 obs: com a bateria e a fonte conectada
  3. Olá a todos. estou com esse note na bancada e ele não carrega a bateria. Minha dúvida é se o problema é na placa mãe ou na bateria mesmo. e não tenho outra para testar. então, com bateria e a fonte conectada os pinos 1, 2, 3 marcam 12.3v. nesse caso o problema seria a bateria? já que a bateria é de 11.25v uma tensão maior indica que o sistema de carga esta bom?
  4. Galera a resposta @Henrique Slayer 666 esta correta aquela travinha ativa e desativa o funcionamento da bateria. porem no meu caso não sei o porque o nete não ligou mais e foi o SIO que foi pro saco. O estranho ou conhecidência o SIO queimou logo depois que mudei esse travinha ai. mais em fim, troquei o SIO e mudei a posição da trava e o note ligou na bateria. VLW
  5. já fiz porem baixei uma bios no 4shared pois não tenho ela. dai não sei se é confiavel
  6. 25VF016B é o chip que esta na placa 25016bvsig é o que eu tenho para substituir 25032bvsig é o outro que eu tenho para substituir
  7. Gente uma dúvida. retirei a bios para regravar. ja que na placa não estou encontrando nada de errado. o chip não esta sendo detectado. ele é de 2bm, tenho outro winbond de 2bm posso substituir por ele só por er a mesma capacidade ou tem que ser chips iguais?
  8. só na bateria Bom com a chave pro lado esquerdo encontro os 12v no primeiro pino da bateria (imagem mostra qual é o pino) e no pwm encontro as tensões nos pinos; 9= 12 10= 11 11= 12 12=0 13=12 14=12 15=0.1 16=0.1 mais a placa ainda não liga e a bios fica zerada, sem tensão nenhuma
  9. Orificui não so essa chave com imagem que voce postou. acontece que antes de mexer nessa chave o net tava ligando normal com a fonte, só não ligava na bateria. depois que mudei a posição da chave ele não liga mais. estou encontrando as tensões o led da bateria acendo mas a placa não liga.
  10. Sobre essa chave vc disse que faz um reset na placa, mas foi depois dele que parou de liga. o que seria esse reset. na bios? na figura da tampa traseira tem a imagem de uma bateria com um x.
  11. o U2 com a bateria esta com as mesmas tensões e os 12v encontrei na l4.
  12. mosfet so lsfo do conector da bateria o U2 com fonte sem bateria; 1 = 1.6 2 = 0.1 3 = 0.1 4 = 0 5= 0 6=0 7=0 8=19
  13. outra boa não tenho. Mudei a chavinha mais o entranho é que ele não liga nada agora. com a bateria e fonte acendo o led de carga mais não liga, na bios tenho os 3v no pino 8, então esta esta sendo alimentada no bt power tenho 9v mais nada dela liga.
  14. isso, com a bateria e fonte com a fonte e sem a bateria a diferença foi; 12 = 3.1 13 = 1 14 = 1

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...