Jump to content

Jailson Soares

Vip 60
  • Content Count

    113
  • Avg. Content Per Day

    0.07
  • Joined

  • Last visited

  • Credit

    1
  • Country

    Brazil

Community Reputation

9 Level 1

About Jailson Soares

  • Rank
    Membro Pleno

Personal Information

  • Sexo
    Male
  • Location
    Sapucaia do Sul-RS

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bueno pessoal a tempo não vinha aqui... lá vai Estou com este vaio na bancada... ele liga de vez em quando e funciona normalmente, mas é bem raro! mas 99% das vezes ele liga, pisca os leds como se fosse ligvar e desliga, liga novamente e aí vai eternamente. na assimetrica ele da picos até 0,60 +/- e zera. e assim fica... mas sem mais nem menos.. as vezes liga normalmente. alguém ja passou por isso?
  2. acertou miseravi... entrou aqui sem carregar a bateria, abri e vi que alguem fez uma ponte nos nanofets de entrada... substitui eles e a maquina ficou com ese problema, ligava e ficava no logo e desligava... fui na tua dica e funcionou... vai etender ne...
  3. Amigos, ja peguei este defeito umas vezes nesta placa mas nunca consertei, acabei devolvendo sem tempo, este tenho mais tempo... lembro que ja discutiram isso no forum antigo mas ñ encontrei nada referente agora. qdo conecto na assimetrica ele consome 0,05. nada esquenta e a principio tem todas as tensoes, logo que conecta a fonte ele liga e nao da video, em seguida se desliga e não liga mais. tinha outro igual em curto, consertei e entes de entregar pro cliente troquei as bios pra ver se era bios, e não é. fiz ME na ponte sul e nada. Alguma dica? parece algo recorrente neste modelo mas ainda não resolvi nenhuma... grande abraço
  4. Pessoal, segue aí o que aconteceu comigo pra quem servir... como de costume Megaware sem brilho, a mesma placa dos itautecs... Dei um visual próximo ao conector pra ver se tinha algo estranho como não vi troquei o u25 que já estava separado... rapidinho... testei com o note aberto usando um botão power da bancada, de testes... dei video normal... blz! Fechei e depois haaa, sem brilho. Abri novamente e testei... video normal, daí pensei, o que tem diferente do note fechado e aberto? - Botão Power!! retirei o botão power da carcaça, coloquei o meu de testes e pronto, funcionou. Não tentei ir atras do porque, mas o botão power estava fazendo não ligar os leds. Vale a dica a quem interessar. ahh e o joinha né...kkkk
  5. @neofln @Jakers Binder @NandoZimba Ficou muito complexo pra mim... acho que terei que devolver sem conserto
  6. @Jakers Binder @neofln @NandoZimba Injetei 1.5v do outro lado de pr176 e aqueceu processador Retirei o processador e acabou o curto coloquei outro voltou curto
  7. retirei pr 176 agora não aterra mais 1, 2 e 3 de pq41. pr176 tava aterrado os dois lados agora um lado só. pr176 n é um resistor? n deveria aterrar nenhum dos dois lados certo?
  8. retirei os dois mosfets Então, aterrando direto (pinos 1, 2, 3 (S)), assim como ambos os lados de PR176
  9. desculpa minha ignorância, mas onde sugere que eu injete tensão? após retirar novamente pq 41 injetar onde indiquei na figura seria o mais indicado?
  10. pr176 e pc160 aterrados em ambos os lados...
  11. @NandoZimba @Jakers Binder Amigos, consegui os fets iguais, 7403, substitui pq1 e pq41 agora fritam ambos e o pr176 temo ter feito uma M grande qdo errei e coloquei fets de canal N antes... alguma dica?
  12. realmente, falta grave! Mas n;ão estou encontrando um compatível que seja P Recomenda placa de algum aparelho? to garimpando aqui e n to achando... só N
  13. algo me diz que o defeito não é nele....
  14. @NandoZimba @Jakers Binder falha minha não ter colocado o que tinha te tensão, por algum motivo fui testar agora (após almoço) e o pq 41 (fet nano) está fritando

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...