Jump to content

Search the Community

Showing results for tags 'segundo'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
    • Home Appliances
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello membros !
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's TópicosReparação de fechadura de porta máquina de lavar louça Electrolux
  • Repair of large household appliances, white goods's Olá ! Falar sobre Inteligência artificial
  • Lives H3Eletrônica's Tópicos
  • Lives H3Eletrônica's Lojinha do H3

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
    • Daten
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
    • Rastre Curve
  • Automotive Electronics
    • Miscellaneous
    • Electrical schematics
    • Volkswagen electrical schematics
    • Esquemas elétricos Chevrolet
    • Esquemas elétricos Ford
    • Esquemas elétricos Fiat
    • Esquemas elétricos Renault
    • Electronic injection
    • Automotive Sound
  • Fonts & Nobreaks
    • Miscellaneous
    • Desktops Fonts
    • Notebooks Fonts
    • APC Nobreaks
    • Nobreaks CP Eletrônica
    • Nobreaks Enermax
    • Force Line Nobreaks
    • Logmaster Nobreaks
    • Microsol Nobreaks
    • Nobreaks NHS
    • Ragtech Nobreaks
    • Nobreaks SMS
    • Ts-Shara Nobreaks
  • Printers
    • Brother
    • Epson
    • HP
    • Lexmark
    • Other brands
    • Samsung
    • Xerox
  • Inverters
  • Monitors - Schematics
    • AOC
    • Miscellaneous
    • Dell
    • LG
    • Lenovo
    • Philco
    • Philips
    • Proview
    • Samsung
  • Monitors - Bios
    • AOC
    • Bluesky
    • CCE
    • HBuster
    • LCD Notebook
    • LG
    • Others
    • Philco
    • Philips
    • Proview
    • Sony
    • Samtron
    • Samsung
    • Semp Toshiba
  • Manuals - Notebook & Desktop
    • Desktop
    • Laptop
  • Notebook - BIOS
    • Limpeza de regiões ME/TXE
    • ACER
    • ACTEON
    • AMAZON
    • ASUS
    • Buster
    • CCE
    • Clevo
    • DELL
    • Emachines
    • Firstline
    • Gateway
    • HP e COMPAQ
    • Intelbras
    • Itautec
    • Kennex
    • Lenovo
    • LG
    • Megaware
    • Microboard
    • Mirax
    • MSI
    • Others
    • Philco
    • Philips
    • Positivo
    • BIOS Programs
    • Qbex
    • Samsung
    • Shuttle
    • SIX
    • Sony
    • STI
    • Toshiba
    • DATEN
  • Notebook - Drivers
  • Notebook - Schematics
    • ACER
    • AMOI
    • ASUS
    • Avell
    • BENQ
    • CCE
    • CLEVO
    • COMPAL
    • DELL
    • ECS
    • FIC
    • FOXCONN
    • FUJITSU
    • GATEWAY
    • Gigabyte
    • HP - COMPAQ
    • IBM - LENOVO
    • INTELBRAS
    • INVENTEC
    • ITAUTEC
    • JETWAY
    • Lenovo - IBM
    • LG
    • MITAC
    • MSI
    • Others
    • Philco
    • Positivo
    • QUANTA
    • Samsung
    • Shuttle
    • Sony
    • STI - SEMP TOSHIBA
    • TOPSTAR
    • Toshiba
    • TWINHEAD
    • UNIWILL
    • WISTRON
  • Video Cards
  • Programs & Softwares
    • Android
    • Electronics
    • Linux
    • Windows
    • BOARDVIEW SOFTWARES
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
    • GPS
    • Flash/Bios
    • Applications & Softwares
    • Schematics & Service Manuals
  • TV - Schemas and Manuals
    • AOC
    • CCE
    • HBuster
    • LG
    • Others
    • Panasonic
    • Philco
    • Philips
    • Samsung
    • Semp Toshiba
    • Sony
  • TV - Software & Flash
    • AOC
    • CCE
    • HBuster
    • LG
    • Others
    • Philco
    • Philips
    • Samsung
    • Semp Toshiba
    • Sony
  • Vídeo Games
    • Schemes
    • Glitcher
    • Softwares
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

  • Eletrônica Básica & Avançada
  • Desmontando
  • InfoTech
  • Procedimentos, Dicas e ME Clean region linha Apple e Notebook.
  • Cozinha eletrônica
  • Passeando na Matrix...
  • Tecgess
  • Estudo Baseado na Arquitetura de Celulares.'s Blog
  • Repair of large household appliances, white goods's Blog
  • Repair of large household appliances, white goods's BlogRepair of large household appliances, white goods
  • Repair of large household appliances, white goods's Blog
  • Repair of large household appliances, white goods's Blog
  • Repair of large household appliances, white goods's Repair of large household appliances, white goods
  • Repair of large household appliances, white goods's videos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Dear Sire!
  • Repair of large household appliances, white goods's Olá a todos!
  • Lives H3Eletrônica's Blog

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Sexo


Location


Personal text

Found 23 results

  1. APOS COLOCAR UM M.2 FUNCIONOU NORMALMENTE DESLIGUEI A MAQUINA E APOS 1 DIA FUI LIGAR NOVAMENTE APOS BATER UM AR NA MAQUINA E APRESENTOU ESSE DEFEITO . FOI EFEUTADO LIMPEZA DAS MEMORIAS, DA PLACA NUM GERAL, PLACA DE VIDEO, TESTADO FONTE, MEMORIA, PLACA DE VIDEO , RETIRADO BATERIA DA BIOS, FEITO RESET DA BIOS E NADA RESOLVEU ALGUEM TERIA O ESQUEMA DESSA PLACA PARA MEDIÇAO DOS COMPONENTES?
  2. Boa noite a todos , estou com um nobreak sms sinus 3200 bivolt que está apresentando o seguinte sintoma: ao ligar na rede elétrica ele fica atracando os relés em fração de 0.5 segundos e o ciclo se repete mas o mesmo não inicia, fiz vários testes na parte do inversor e tudo está ok , porém quando pego o soprador térmico e ajusto para 150 graus e vou aquecendo a placa próximo do controlador o circuito entra em operação e o mesmo funciona corretamente,fiz a resolda do controlador porém sem sucesso, para fechar o leque peguei meu ferro de solda de trabalho smd e fui aquecendo os componentes próximo e o equipamento liga quando ocorre o aquecimento de alguns capacitores cerâmicos smd ,porém não sei o valor de cada um ,por isso eu gostaria muito do esquema para poder reparar essa placa ,ou ajuda de quem conhece essa placa e sabe os valores capacitivos .
  3. Olá povo, estou com um problema em meu monitor s22b300. Quando dou um sinal nele, (ligo, troco a entrada etc) ele pisca a tela aparece o que está realmente acontecendo e apaga novamente, com uma lanterna eu consigo visualizar o monitor funcionando. Conheço um pouco de eletronica, então, eu o abri por completo. Vi que a barra de led acende e após milessimos ela apaga novamente. Preciso de ajuda para identificar o problema, irei deixar foto da placa em baixo, ela é NOVA, então acredito que o problema não seja nela, porem n descarto nunca. Vou deixar também o esquema elétrico da saída de led, que eu medi também com multimetro e na saída "V LED" tenho, quando o led pisca, de 35v a 40v e logo volta pra 14v. Resumindo, minha placa na saída do CN801, onde fala que precisa de 35v a 40v ele vem e apos milessimos volta pra 14v fazendo com que o led apenas pisque. Eu troquei essa placa, a antiga estava queimada na entrada, nao troquei a barra de led, cogitei em a barra estar com curto, queria tambem testa-la por fora, se alguem souber como.
  4. Boa noite esta placa chegou sem da video, medindo o mosfet que vou colocar na foto so tinha 1,5v de um lado, do outro que era pra ter a mesma voltagem nao tinha, fiz a troca subiu video, mais dai em segundos a placa se desliga, ja coloquei outro processador, outra memoria e continua assim
  5. Boa Tarde, Estou com um nobreak SMS Station II 1200Bi que não está acendendo o led azul quando ligado na tomada. Ele está aparentemente funcionando normal, isto é, funciona quando está ligado na tomada e também através das baterias. Porém depois de ficar com ele por um tempo ligado, já por duas vezes "flagrei" ele desligando a saída por alguns milissegundos (menos de 1 seg) e depois volta a ligar. O Nobreak é pessoal meu mesmo, tenho conhecimento técnico, porém não tenho o esquema ou manual de reparo do mesmo e este seria imprescindível para identificar os problemas. Se alguém puder disponibilizá-lo fico grato. Além disso esse Nobreak já apresentou alguns problemas no microprocessador, onde refiz as soldas do mesmo e sanou o problema, mas temo que este também já possa estar enfrentando intermitências no funcionamento. Saberiam me dizer onde posso encontrar o mesmo para adquirir? Desde já agradeço a todos que irão investir algum tempo em tentar me ajudar.
  6. Defeito fonte ps4 Adp-240ar ligada em 110v liga o ps4 acende luz azul e logo desliga coisa de mais ou menos um segundo e nao liga mais pelo botao do ps4, tem que desligar da tomada e ligar de novo e aí apresenta o mesmo problema novamente! Se ligar em 220v ela funciona porem as vezes apresenta o problema tambem! Descobri uma alteraçao no valor de um dos resistores R18, R19 e R20 circulados na foto, eles sao ligados em serie com valor de 2Mohm cada! Um deles R19 estava dando 1,76 Mohm pra testa-los na placa eu tive que fazer um pequeno corte na trilha que os interliga, retirei ele da placa e testei fora e aí o valor estava normal novamente! O problema era aquela cola vermelha que tem em baixo desses resistores que depois de um tempo essa cola começa a alterar o valor deles que sao de resistencia alta! Retirei da placa todos os resistores circulados em vermelho na foto (R18, R19 e R20 = 2Mohms), (R23, R24 e R25 = 2,7Mohms)! Removi toda essa cola vermelha que fica em baixo deles e após conferir os valores de cada resistor fora da placa tudo ok, eu os retornei na placa e a fonte passou a funcionar normalmente!
  7. O problema é um seguinte! Os 19v só passam pelo primeiro mosfet quando o segundo está fora. Obs: Isso acontece mesmo sem o resistor de baixo valor ôhmico (sensor de corrente) no lugar. Então, a linha dos mosfet da entrada fica isolada do restante da placa. Eu já injetei tensão 19v no pad do sensor e não tem curto, a placa liga normalmente. Já troquei os dois mosfet da entrada e o ci de charge e continua do mesmo jeito.
  8. Prezados deste fórum, boa tarde. Este notebook entrou aqui inicializando assim que liga ele ao carregador, aparece o post e quando a barra de inicialização Dell começa a carrregar, o notebook desliga, isso em pouco menos de 1 segundo. De cara retirei a BIOS para regravá-la, que nem chegou a ser reconhecido (bios com problema) no meu gravador (MINI PRO). Importei este C.I (MX25L6473E) através do ALI e, de posse deste c.i., gravei o arquivo baixado aqui mesmo no ELETRÔNICA BR. Repus o componente novo e devidamente gravado na placa e, ao ligar o notebook no carregador, ele aparece semelhantemente ao defeito anterior, desligando ainda mais rápido. Usei mais 2 arquivos de diferentes usuários e o resultado foi o mesmo. Obviamente só está aplaca do notebook sem mais periffericos, apenas a memória RAM (que foi substituída) e o cabo do display. Se algum colega puder me dar um norte, desde já estarei grato.
  9. Olá galera, novo aqui, estou dando um upgrade de hdd no meu note Helios 300 g3-571, mas fui frustrado, comprei o cabo (que estranhamente não vem junto a este modelo) (comprei no ML ) mas o sistema não reconheceu o HD. Testei em outra máquina o HD e funciona corretamente, tentei outro HD do note velho e também não funcionou. Seria o cabo com defeito ou preciso "habilitar manualmente" o sinal para o cabo novo... (Pela BIOS aparece só NONE para o HDD1 e, na aba ADVANCED/SATA Configuration os dois canais SATA estão [ENABLED]... Helpppp?! Resumo dos testes feitos: Já troquei de HDD, testei o hd em outra maquina, verifiquei a bios se estava habilitado.. Código do cabo: C5PRH DC02002UI00
  10. Desliguei os terminais do cooler para ver ser seria ele mas não é . Também tirei o hd mas não adiantou . Este notebook é importado japonês . Ligo o notebook e após alguns segundos depois faz um barulho forte como se tivesse alguma coisa trancando o motor do cooler.
  11. Boa tarde pessoas tudo bem? bom tenho um monitor AOC 2236VWA 19 polegadas 1080p, estou tendo um problema onde ele liga e depois de 3 segundos ele desliga, ele 1 dia antes estava com a tela piscando bem de fraquinho, ja verifiquei se ela a lampada de led e esta tudo ok, me parece ser a fonte dele mas n sei onde identificar o problema, manjo bem pouco, irei colocar uma imagem da fonte dele a baixo! o modelo dela é 715G2892-5-4, quem puder me ajudar onde medir ou trocar a parte com o defeito ficarei muito grato!
  12. Bom dia pessoal, estou com um problema em um notebook Notebook Positivo Unique S1990 A14Hovx rev 4.0. O que acontece, ele liga, não dá video e apos mais ou menos 5 segundo ele desliga e fica repetindo o processo. Infelizmente não tenho fonte assimétrica e estou utilizando o seu carregador original a tensão do carregador está normal, já fiz a aferição com o multímetro, já medi o mosfet de entrada e aparentemente também está passando a tensão de 19v, algo estranho que notei é que o PWM primário está esquentando muito além do normal, joguei álcool isopropilico em cima e secou de maneira instantânea. Não sei mais por onde prosseguir para saber onde encontrar o aquecimento do pwm, agradeço desde já se alguém poder me ajudar.
  13. Olá pessoal. Estou com esse notebook na bancada com problema do segundo slot de memória. O primeiro funciona normalmente... quando coloco a segunda memória ele nliga só que não dá mais imagem. Tiro a memória do segundo slot e funciona normalmente. Já teste as duas memórias e ambas só funcionam no primeiro Slot. Alguma Luz? Obrigado
  14. Saudações galera. Já testei a fonte em outra placa e pegou. Testei fonte de PC rodando nela e tive o mesmo defeito. Quando ligo, a ventoinha roda por menos de um segundo, e desliga em seguida. Já testei só no osso também, mobo sem gabinete com RAM, CPU, fonte e mais nada nem FPANEL. Testei sem RAM, depois sem CPU, depois sem cooler, só MB e fonte. Baixei o esquema e pesquisei a respeito do PWROK mas não consigo descobrir quais sinais ela procura pra manter a placa ligada Conto com ajuda da galera pra me dar um "mb --help" nesse assunto. Link do esquema: https://elektrotanya.com/gigabyte_ga-vm900m_rev_1.0_sch.pdf/download.html Edit: Andei lendo que o search do PWROK leva menos de 1s, por isso acredito que ela não esteja gerando PWROK, por não encontrar todos os sinais necessários para tal.
  15. Boa tarde amigos do forum, estou com um notebook Acer V3-571 e sua placa é Q5WVH LA-7912P que chegou hoje na minha bancada mostrando o seguinte sintoma: Quando liga passa uns 5 segundo e depois desliga e só o CI U20 fica um pouco morno quase não da para perceber. Também tenho 5V e 3,3V, se alguém tiver uma dica para me passar eu agradeço muito.
  16. Boa noite a todos, estou com um ps3 que liga 1 ou 2 segundos e desliga acende luz verde e desliga, Ja testei a fonte e está ok, estava analizando a placa e tem varios capacitores que estão em curto com o terra, todos oa cis proximos aos capacitores e nao achei curto vou mandar as imagens, peço que me ajudem a resolver. Marquei os capacitores que estao com baixa resistencia com terra. Medi em outra placa de ps3 slim esses capacitores e nao apresentam curto igual essa placa que esta com defeito.
  17. Entrou na nossa assistência esse nobreak. Ele entrou que apitava sem parar quando ligasse na rede, e não desligava... o led do painel ficava alternando entre azul e vermelho. Medindo os relés, todos estavam bons... parti para medir os BCs 337 e 327, achei um estragado, o Q3, já troquei. Suspeitei do LM358 e troquei também. A partir daí, ele passou a desligar quando se aperta o botão do painel, e agora não acende mais o led vermelho, mas o azul fica piscando e apitando, embora a saída de 110 esteja saindo normal. Vi noutra postagem que sugeriam checar fuga em diodos, mas isso me parece bem difícil... nesse caso vocês trocam todos ? Se alguém tivesse o esquema, poderia me orientar como conseguir ? Grato desde já...
  18. boa noite esto com um problema nessa placa mae ... defeito dela e liga gira o cooler e desliga em segundo sem manda video sem o processador a placa liga e nao desliga mais quando colocou o processador de volta no local liga e desliga ja foi feito a regravação de bios troca de memoria troca de processador que pode mi ajuda nesse problema agradeco
  19. peguei esse nobreak com os 4 irf3205 em curto, e 3 resitor r25 r27 r24 de 33oh esta preto, fiz a troca deles, o nobreak liga por alguam segundo e depois começa apitar e fiscar a luz vemelhar e laranja do over, fica mais algum segundo e deliga, a saida dele tanto no modo na rede ou inversor esta saindo normal os 110v, ja tirei tudos o rele, estão perfeito,
  20. Os servidores nos quais os modelos de IA são executados precisam de uma tonelada de energia No meio do debate sobre os perigos do desenvolvimento generalizado da IA , uma preocupação importante pode ter sido ignorada: a enorme quantidade de energia necessária para treinar estes grandes modelos de linguagem. Um novo estudo publicado esta semana sugere que a indústria da IA poderá consumir tanta energia como um país como a Argentina, a Holanda ou a Suécia até 2027. Além disso, a investigação estima que se a Google mudasse todo o seu negócio de pesquisa para a IA, acabaria consumindo 29,3 terawatts-hora por ano – equivalente ao consumo de eletricidade da Irlanda. O artigo foi publicado por Alex de Vries na VU Amsterdam School of Business and Economics. Em 2021, o consumo total de eletricidade do Google foi de 18,3 TWh, com a IA respondendo por 10% a 15% dele. No entanto, a gigante tecnológica está a expandir rapidamente as partes da IA do seu negócio, principalmente com o lançamento do seu chatbot Bard, mas também com a integração da IA no seu motor de busca. No entanto, o cenário estipulado pelo estudo pressupõe a adoção em grande escala da IA utilizando hardware e software atuais, o que é pouco provável que aconteça rapidamente, disse de Vries. Um dos principais obstáculos para essa adoção generalizada é o fornecimento limitado de unidades de processamento gráfico (GPUs) poderosas o suficiente para processar todos esses dados. Embora seja totalmente hipotético, o estudo lança luz sobre um impacto muitas vezes não declarado da expansão das tecnologias de IA. Os centros de dados já utilizam entre 1-1,3% de toda a eletricidade mundial e a adição de IA a aplicações existentes, como motores de pesquisa, poderia aumentar rapidamente esta percentagem. “Seria aconselhável que os desenvolvedores não apenas se concentrassem na otimização da IA, mas também considerassem criticamente a necessidade de usar IA em primeiro lugar, pois é improvável que todas as aplicações se beneficiem da IA ou que os benefícios sempre superem os custos ”, aconselhou de Vries. Fonte: https://thenextweb.com/news/googles-ai-could-consume-as-much-electricity-as-ireland
  21. estou com nobreakeasy pro 1200, com os 4 irf3205 em curto, e 3 resitor r25 r27 r24 estavão preto, fiz a troca deles, o nobreak liga por algum segundo e depois começa apitar e ficar a luz vemelha e laranja do over alternando, fica mais algum segundo e deliga, a saida dele tanto no modo na rede ou inversor esta saindo normal os 110v, ja testei o rele estão perfeito.
  22. OLÁ PESSOAL, ESTOU PRECISANDO MUITO DO ESQUEMA ELETRICO DESSE NOTEBOOK, ELE LIGA O LEDE FICA LIGADO NÃO DA IMAGEM DEPOIS DE UNS 10 A 20SEGUNDO ELE DESLIGA ....
  23. Recentemente peguei 3 placas da gigabyte, todas do modelo citado no titulo e todas com o mesmo defeito: Ao pressionar o botao power o cooler gira por um segundo e logo em seguida se desliga. As vezes ficava em loop, mas na maioria das vezes so girava por um seg apos pressionar o botao power Testei todas as tensoes, realizei a regravacao da bios, forcei a placa com o jumper na fonte (sem memoria e processador) para ver se algo esquentava, resoldei o PWM, limpei a oxidacao no sio, removi alguns diodos SMD proximo do processador para ver se ligava (resoldei novamente apos constatar que nao deu certo) e nenhum desses procedimentos resultou em um comportamento diferente. Resolvi mais uma vez testar a placa com o jumper na fonte para ver se algo esquentava, mas dessa vez deixei o processador no lugar (ja havia feito varias tentativas de ligar a placa pouco antes desse momento) e por um acaso esqueci o jumper ligado enquanto estava distraido (detalhe: estava sem o cooler, sem memoria, com processador no lugar e com os cabos 4p/24p da fonte conectados) e sem querer queimei o dedo ao encostar no processador. Achei estranho, pois antes o processador nem esquentava. Entao, resolvi testar a placa com a memoria/cooler conectados e para a minha surpresa a placa voltou a funcionar. Imediatamente fiz o mesmo procedimento com a segunda placa e a mesma nao estava esquentando o processador. Troquei o processador e fiz o procedimento de esquecer o jumper ligado, o processador esquentou, conectei a memoria/cooler e Voila, a placa funcionou perfeitamente. Fiz o mesmo procedimento com a terceira placa e a mesma tambem funcionou. Resumindo: experimente deixar a placa sem memoria, sem cooler e com o jumper na fonte por um tempo até notar que o processador esta esquentando. Caso nao esquente, troque de processador (de preferencia de segunda geracao). Depois desligue e coloque memoria/cooler para testar novamente apos constatar que o processador esquentou. Pode ser necessario regravar a bios e fazer esse procedimento mesmo que nao volte a ligar apos a regravacao. Nao tenho certeza se a regravacao influenciou, pois ja havia feito esse procedimento em todas as placas. Nao tenho como ter certeza se esse procedimento "desbloqueou" as placas e as fez voltarem a funcionar, mas a coincidencia foi muito grande para deixar de lado Faca o mesmo teste e poste seus resultados

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...