Ir para conteúdo
  • Cadastre-se
lyonekconrad

 em análise Xbox 360 / 1538 / Não inicia

Avalie este tópico:

Posts em destaque

Boa tarde, essa é a primeira vez que trabalho com um xbox. O aparelho liga, mas não inicia, percebi que o chip de desbloqueio pisca uma luz azul 3 vezes e para. 

Encontrei as seguintes tensões 3v, 5v e 1.2v. 

Alguém tem alguma dica de quais testes devo fazer, ou o que pode ser o problema?

Desde já agradeço a quem puder ajudar!

  • Joinha 1

Compartilhar este post


Link para este post
Compartilhar em outros sites
sh4d0w4224    192

Seria bom testar outro chip primeiramente, você precisará ter um Leitor de nand e verificar se consegue ler e escrever o sistema da Nand, chipset com solda fria ou ruim causa sintomas aleatórios no aparelho, problema no sistema também causa esse problema  na Luz do chip (para de pulsar).

  • Joinha 1

Compartilhar este post


Link para este post
Compartilhar em outros sites

Hoje termino de montar o adaptador.  

 

8 horas atrás, Regis Freitas disse:

Ja efetuou a troca do chip 

Ainda não. Primeiro vou tentar regravar.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×