Jump to content
Joao Maoski

em análise drive semp dl3954af

Rate this topic

Recommended Posts

@Joao Maoski seu pedido de ajuda está fora dos padrões do fórum.

 

* O título da postagem deve seguir o padrão do fórum: Aparelho + marca + modelo + defeito

* O prefixo ideal para seu caso é dúvida ou em análise.

* Na descrição especifique todos os detalhes técnicos já realizados e se possível poste fotos da placa para facilitar o diagnóstico do defeito.

* Para pedidos de atualização utilize o subfórum  caso o arquivo ainda não esteja disponível no servidor do fórum.

 

Obs: Para fazer as alterações clique na palavra editar e faça as correções.

 

Para entender melhor como o Fórum funciona acesse:




You are not allowed to view links. Sign in or sign up.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By lucasrc91
      Olá pessoal, estou com essa plaquinha da Gigabyte e tenho ela a uns 3 anos.
      Funcionava e depois de um tempo quando fui ligar, ela apresentou esse problema:
      Liga, dá video, acessa bios, carrega windows, tudo normal. Depois de algum tempo ela desliga e só religa, se eu desconectar o cabo da fonte e aguardar uns segundos.
      A primeira vez que ligo, ela guenta mais tempo, depois ela passa a desligar mais rapido, se for em sequencia bem rapido, ela as vez só roda o cooler e para.
      Testes que eu fiz.
      Liguei sem cabo 12V, apresenta mesmo problema, ou seja, nao fica em looping, uma hora ela para de tentar ligar.
      Liguei sem processador com o cabo, mesma coisa.
      Verifiquei se há curto no 12V, também não está. 
      Descartei a hipótese de defeito na alimentação do Vcore.
      Verifiquei se tem algum componente esquentando demais, aqueles próximos do PCH,  alguns esquentam, mas nada aponto de não dar de segurar o dedo em cima, então acredito que é natural, inclusive, as vezes ela desliga sem que eles cheguem a esquentar tanto.
      Quais testes mais eu posso fazer, visto que, é impossível ficar testando ela, pois ela permanece por um curto espaço de tempo ligada.
      Fiz um video curto pra mostrar o comportamento dela.
       
       
    • By sidneivl
      Pessoal, sou novato aqui e entendo um pouco sobre eletrônica, mas estou com uma dúvida.

      Tenho um notebook Lenovo 330s, ele não ligava e levei para um assistência que dizia fazer o reparo da placa, ficou uma semana lá e disseram que não conseguiram resolver, retirei da assistência, abri para ver se conseguia achar o problema e quando viro a placa percebo que estava faltando vários componentes, retiraram uma proteção da placa, retiraram diversos componentes e não colocaram de volta e ainda não recolocaram a bateria do CMOS.

      Estou revoltado.

      Minhas dúvidas são:
      - será que vale a pena recolocar os componentes e começar do zero?
      - será que a placa está condenada?
       
      Sinceramente não sei o que fazer.

      O que vocês fariam?

      Segue as fotos do que foi removido.

       


    • By Guy Huard
      Se alguém tiver este sistema ou o seu manual de serviço, posso obter o número da peça do woofer de 8 cm (8 polegadas), ou uma fotografia do número da peça? Estou no Canadá e o sistema é na República Dominicana, para onde irei este Inverno. Assim, posso encomendá-lo aqui. Obrigado.
    • By Pedro Beganskas
      Bom dia amigos ! 
      Sou técnico em eletrônica sofredor kkk
      Estou com está tv com barras verticais TOSHIBA+led+LE3274 parece  fonte , não tenho crédito  p baixar esquema ainda ! Não fiz nenhuma medida de tenção não quero fuçar ,   quero entender aprender  como funciona , comprei está tv p aprender , sou do tempo da eletrônica de1980  Alguém já pegou algo assim? 
      Deixei a foto do defeito na tela .
      Agradeço ajuda !

    • By ricardo.oliveira0012
      Boa tarde, possuo a tv acima que já está há 6 meses no conserto, o defeito é a placa principal. Só encontramos esta placa a preços abusivos, em torno de mil reais, metade do preço de uma tv nova, a Phillips, por outro lado, informa que tem responsabilidade de ter peças de reposição por apenas 5 anos e a tv é de 2013. Alguém conhece um algum lugar que possua esta placa? agradeço de antemão as ajudas dispensadas.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...