Ir para conteúdo
  • Cadastre-se
ALFJR

Samsung LN40C550

Avalie este tópico:

Posts em destaque

Este televisor após 5 min.ligado apaga as lampadas e continua com som normal.

Se desligarmos e ligarmos em seguida volta a acender as lampadas mas já se apagam.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Olá, boa noite,... verifique os QI801 e QI802, se estão com fuga ou em curto. Vale apena verificar alguns resistores smd que trabalham nas proximidades desse circuito backlight.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Verifiquei os transistores  e os resistores das proximidades mas estão normais.Desmontei a tela para verificar as lâmpadas mas aparentemente estão normais.

Compartilhar este post


Link para este post
Compartilhar em outros sites

tela não da pra saber somente olhando,terias que colocar ligada a um teste inverter  ou colocar  outras no lugar(o que não é nada pratico) aqui uso um inverter de sucata  e ligo as lampadas uma a uma  e vejo se acendem e mantem o brilho.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
    • 8 Posts
    • 45 Visualizações
    • 17 Posts
    • 96 Visualizações
    • 2 Posts
    • 22 Visualizações
    • 14 Posts
    • 79 Visualizações
    • 3 Posts
    • 107 Visualizações

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×