Jump to content

Leonildo

Participative EBR
  • Content Count

    1,000
  • Avg. Content Per Day

    1.08
  • Joined

  • Last visited

  • Credit

    1265
  • Country

    Brazil

Leonildo last won the day on January 10

Leonildo had the most liked content!

Community Reputation

178 Medal 2

1 Follower

About Leonildo

  • Rank
    Silver Member
  • Birthday 04/01/1984

Personal Information

  • Sexo
    Masculino / Male
  • Location
    Maranhão
  • Personal text
    Tente uma, duas, três vezes e se possível tente a quarta, a quinta e quantas vezes for necessário. Só não desista nas primeiras tentativas, a persistência é amiga da conquista. Se você quer chegar a onde a maioria não chega, faça o que a maioria não faz.

Recent Profile Visitors

830 profile views
  1. @(FERMATICA) vamos entender melhor a situação deis do inicio blz? Você disse que não tem +3VS e não +3VALW por quer essa ta sempre presente! Você disse que o bios não tem tensão, mas o bios U38 recebe +3VALW pino 8. PQ30 e pu4 sem funcionar normalmente o máximo que poderia acontecer era a placa ligar e não gerar vídeo! Se eu estiver errado podem corrigir. Pra mim esse curto ta mais para traz, tens que seguir a sequencia de start! @(FERMATICA) veja a sequencia e da uma olhada na pagina 44!
  2. @andersongomesrodriguesx da uma olha nesse garimpo, contem ouro nesse tópico, informações valiosas! Verdade eu ainda não tinha olhado esse tópico! Obrigado Gilson!
  3. @ratts bom dia pq308 é um só! Melhor dizendo ele é um mosfet duplo! Meça pinos 5 e 2 se vai existi tensão com carregador e bateria plugado veja se o pino 4 do pq303 vai estar zerado?
  4. @Gilson Macedo tens alguma dica sobre esse defeito? Precisa de um osciloscópio para uma analise melhor?
  5. @XKing Infinityx bom dia! Pelo que eu vejo aqui esse mosfet é pq26 canal (P) recebe esse sinal P_5V_DUAL_M_12V#! Ele vem PRN3 pino 3 e PR169!
  6. @fabiomaua bom dia! Essa tensão de todas as formas estar errada! Sobre esse procedimento, foi descartada. Não precisava! Fica tranquilo!
  7. Boa instrução brother @Well7487 a duvida maltrata de mais! kk Agora é colocar um 100% no lugar @Manoel74 Vamos ver esse peste de notebook na ativa de novo! Senhores boa noite vou para meu berço até amanha e um bom fim de semana!
  8. @Manoel74 placa complicada do @#$%*! O que eu vir nas imagens acima dos dois ci"s (bom e ruim) tudo indica que o ci é o problema! Não entra as tensões normais então não sai as tesões corretas! O pior que não chega essa tensão de +1.05VA_ON e 6.15v!
  9. @ratts meça e veja se tem essas tensões marcados na imagem com o carregado e bateria juntos? Por favor!
  10. @Manoel74 o melhor e remover u74 e aferi todos o ped"s em busca de curto! O que vc diz?
  11. @André Meirinho boa noite! Veja se esse soquete é o mesmo da sua placa e passa as tesões encontradas?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...