Jump to content

Fox eletronica

Members
  • Content Count

    147
  • Avg. Content Per Day

    0.08
  • Joined

  • Last visited

  • Credit

    11
  • Country

    Brazil

Community Reputation

3 Neutral

About Fox eletronica

  • Rank
    Membro Pleno
  • Birthday 10/23/1974

Personal Information

  • Sexo
    Male
  • Location
    Paulista

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ela acende as lâmpadas, deve ser sem luz de fundo pois não consigo ver as letras que normalmente aparecem. Tipo: aquele nome que aparece dizendo: sem sinal
  2. Boa noite, estou com essa tv aqui que estava com a imagem branca, troquei o ci da tcon AS15-HF. Troquei este ci, mas ao colocar na tv ela está com a imagem escura, e não aparece imagem! O que pode ser?
  3. Amigo, eu fiz a troca da placa t-con, mas o defeito permanece, você liga a tv e a mesma começa a tremer a imagem. você tem mais alguma dica?
  4. Vou postar a imagem do defeito desta tv, se alguém puder me ajudar, agradeço!
  5. Amigos bom dia. Olha eu estou com um Freesky Freeduo+, que ele não sai do led vermelho. Já regravei a eprom, com um dump de um aparelho funcionando. Mas nada aconteceu. Vou deixar aqui as voltagens que encontrei e vou deixar também uma foto com as indicações. Bobina L2 tem 5.0v U62 tem 4.9v e a bobina que fica ao lado dele L56 tem 3.3v U61 tem 3.2v e a bobina que fica ao lado dele tem 0.0v U9 tem 3.2v e a bobina que fica ao lado dele tem 1.5v E no pino 1 da eprom tem 3.2v. Peço que por gentileza, se alguém tiver alguma dica que possa me passar eu agradeço.
  6. Pessoal muito obrigado pela ajuda de todos, mas o problema já foi consertado. Era realmente o ic203, fiz a substituição do mesmo e a tv começou a corresponder aos comandos pelo controle e pelo touch! Agradeço a todos, obrigado!
  7. Eu troquei a placa principal dela e ela começou a apresentar esse problema, pois com a placa antiga ela ficava sem obedecer os comandos nem pelo touch e nem pelo controle remoto, mas a tela fica piscando! Eu estou achando que é a fonte, pois ela fica fazer uns tic,tic."barulhinhos"....
  8. Pessoal estou com um Attosat Elite, que ele tem sinal nos tuners e na área dos tuners mas não encontra canais. Alguém tem uma dica pra mim ajudar?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...