Jump to content

Mosfet Alta

Members
  • Content Count

    63
  • Avg. Content Per Day

    0.14
  • Joined

  • Last visited

  • Credit

    5
  • Country

    Brazil

Community Reputation

6 Level 1

1 Follower

About Mosfet Alta

  • Rank
    Membro Aspirante II
  • Birthday 04/09/1994

Personal Information

  • Sexo
    Masculino / Male
  • Location
    Trairão/ Pará /Brasil

Recent Profile Visitors

98 profile views
  1. ja testei esta ok, ate coloquei outro pra ve mais continua a mesma coisa
  2. boa tarde voltando aqui com os testes fiz a resolda no I/O mais continua a mesma.
  3. Carlos porto, obrigado pela ajuda, vou fazer a resolda pra ver! logo mais volto com os resultados.
  4. bom dia amigão pois e só que as tensão 3.3VALW e 5VALW. estão presentes.
  5. bom dia, ja removi ele e tentei liga e nada! e sim esta sem a bateria
  6. esse sinal EC_ON ele surgi ao pressiona o power??? desse circuito ele e o único que esta saindo mais não encontro o mesmo. nem em standbay e nem após pressiona o power.
  7. substitui o componente continua a mesma coisa! 18v nos tres terminas sem o componente na placa tenho no pino 1: 18v 2 e 3 1,5v
  8. vou removelo e medi as tensões nos peds sem o mesmo pra ve

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...