Jump to content

Jéssica

Super VIP
  • Content Count

    134
  • Avg. Content Per Day

    0.06
  • Joined

  • Last visited

  • Credit

    6
  • Country

    Brazil

Community Reputation

13 Level 2

About Jéssica

  • Rank
    Membro Pleno
  • Birthday 08/09/1983

Personal Information

  • Sexo
    Female
  • Location
    São Paulo

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bom dia! Eu até havia visto estes arquivos, entretanto como tem o product name específico, resolvi pedir a BIOS correta ao invés de tentar estas. Mas obrigada, vou testar estas primeiro. Atenciosamente. Jessica
  2. @curtolo Boa noite querido. Estou comprando neste minuto o VIP, acho que vou conseguir acesso tranquilo...
  3. Boa noite. Preciso por favor das duas Bios do seguinte equipamento: Sony Vaio MODELO: SVE14AA12X Product NAME: SVE14A15FBS Part number da placa mãe: V110 H MB 1P-0121J00-8011 REV 1.1 Desde já agradeço muitíssimo. Atenciosamente Jessica
  4. Então, como eu disse Curtolo, não encerrei por devolução ou resolvido porque não lembrava mesmo o que tinha se dado com o aparelho. Mas, verifiquei aqui nas minhas OS conforme prometido e o aparelho ainda está aqui na minha assistência, simplesmente não dei continuidade no reparo e o cliente deixou ele aqui. Portanto pode considerar NÃO RESOLVIDO. Caso eu venha a mexer nesta placa novamente eu abro um novo para poder ter uma continuidade de ajuda a quem precisa. Obrigada.
  5. Putz, nem lembro mais o que eu fiz... se devolvi a máquina, se resolvi o problema, se troquei a placa. Desculpa fera, eu fico como doida aqui e as vezes dou uma sumida tb. Vou verificar vendo as minhas OS e te dou um feedback.
  6. Visualizar Arquivo EVOLUTE - SFX35 - MR040T MR040TMB 8047.rar EVOLUTE - SFX35 - MR040T MR040TMB 8047.rar Uploader Jéssica Enviado 19-05-2017 Categoria Outros  
  7. Gilson, desculpe a inocência, mas você poderia me explicar como eu procedo com esse teste? Obrigada.
  8. Passo agora: Não tem serigrafia então não sei quem é o 1 ou o pino 30 O lado do conector LVDS para fora da placa, da esquerda para direita ( do dissipador para a conexão wi-fi) com: 18.85 / 3.3 / 0 / 0 / 5.0 / 0 / 0 / 0 / 0 / 1.6 / 0 / 1.7 / 3.3 / 3.3 / 0 Do outro lado, da parte de dentro da placa, da esquerda para direita tb: 18.85 / 18.85 / 3.3 / 0 / 0 / 0 / 0 / 0 / 1.7 / 0.1 / 0 / 1.7 / 3.3 / 3.3 / 3.3
  9. O mais interessante é que ela deu vídeo em um primeiro momento... estranho pacas isso. No LVDS alguém tem o esquema que diz as tensões em cada pino para eu verificar, estou sem acesso aos esquemas por estar sem créditos no momento. Muito obrigada novamente.
  10. Testei com dois flat´s. Acontece a mesma coisa...
  11. Não, todos os pinos estão perfeitos.
  12. Sim, acho que não mencionei, desculpe... somente com o flat a placa já fica em curto, sem a tela.
  13. Boa tarde rapaziada. Estou com um notebook na bancada que o cliente alega que está em curto. (a luz verde da fonte fica piscando, segundo o cliente) Qdo ele chegou, já liguei ele e (pasmem) deu vídeo... olhei pro cliente, ele olhou para mim e disse: Não tô louco, a luz da fonte ficava piscando e não ligava. Ele deixou a máquina... no dia seguinte, fui ligar ela e, claro que deu o problema, exatamente como ele havia dito. (segundo o mesmo a máquina ficou um tempão desligada) Desmontei e notei que o flat ESTÁ FRITANDO!!!... as tensões de 19v, 3.3 e 5v estão ali... a placa mãe não tem serigrafia, como todos nós sabemos. O X da questão é que ela só dá esse problema com o flat espetado nela (já testei outro flat e acontece a mesma coisa)... sem o flat ela liga normal, com o flat ela fica com a led da fonte piscando (curto)... Já dei uma esquentada no ponte sul para ver se era reballing... continua o mesmo problema. Alguém pode pelo amor de Deus me ajudar? Muito obrigada. Jessica
  14. Version 1.0.0

    12 downloads

    EVOLUTE - SFX35 - MR040T MR040TMB 8047.rar
  15. Olá rapazes, segui as recomendações do colega que passou o software que atualiza a data e hora na hora que conecta na internet... Inclusive antes, que eu não sou de ferro... heheeheh... tentei colocar a bateria, mas como um outro amigo falou, não está faltando somente o encaixe da bateria, está faltando também vários componentes ali "naquele miolo". Vou colocar em letras maiúsculas para o próximo que for ler este tópico não ter dúvidas. ESTE MODELO DE PLACA MÃE NÃO TEM O ENCAIXE DA BATERIA. Obrigada a todos! Tópico encerrado.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...