Jump to content
  • Content Count

    13
  • Avg. Content Per Day

    0
  • Joined

  • Last visited

  • Credit

    1

Community Reputation

0 Neutral

About paulosapo

  • Rank
    Membro Aspirante I
  • Birthday 10/03/1988

Personal Information

  • Sexo
    Male
  • Location
    Pará
  1. se a fonte ta ok, alguma tensão na placa deve ter, tente verificar ate onde a tensão chega. está desarmando a fonte?
  2. vlw galera resolvi.......deu tudo certo, fiz um reflow no super I/O e deu imagem. muito obrigado galera. É bom estar entre os melhores.
  3. galera.......vcs são muito foda........ realmente resolveu o meu problema, o CI parou de fritar e a placa está ligando. porém a placa não ta tando imagem, ja troquei a memoria e processador.........identifiquei um componente embaixo do processador o nec token, ja vi um procedimento em que se troca esse componente por um certo numero de capacitores....será que poderia resolver, mas pelo menos a placa ta ligando.vlw!
  4. galera to fazendo isso agora.....daqui a pouco posto os resultados.........
  5. amigo so tenho o esquema da placa.... mais infelizmente não consigo interpretar de forma precisa o que vejo .... tipo assim sei identificar tipo de componentes valores mas de onde vem pra onde vai ..... ai ta o problema..........entende?
  6. amigo perdoe minha ignorancia, sou apenas um reles mortal, sou meio novo nesse ramo de placas embora esteja me esforçando tem certas coisa que ainda são complicadas, mas como faço pra encontrar essas bobinas? e como encontar sem fritar o CI. agradeço sua ajuda.
  7. olha galera hoje efeuei a troca do bendito CI e nada.... continua fritando, fiz o que o amigo sugeriu mas não tive sucesso, ja não sei mais o que fazer. o tal CI é o U6. to com o esquema eletrico da placa, mas como sou novo em reparo de placa não sei bem como analisar o esquema. ajuda!
  8. olá a todos, estou com quatro notebooks samsung RV 410 todos aparentemente com os mesmo problema, não ligam, comecei a realizar testes e verifiquei um CI esquentando muito, o mesmo CI em todas as quatro maquinas ja verifiquei possiveis curtos proximos mas ainda não encontrei nada. alguem poderia me ajudar, ou ja passou por algo parecido.
  9. kara tive um problema parecido com um lg 405, a placa ficava desarmando a fonte, depois de muitas analise dos componentes encontrei um capacitor em curto mais precisamente o c511, efetuei a troca e resolveu.
  10. ja peguei alguns desse modelo com os mais diversos problemas, um ate que não dava sinal nenhum de vida, geralmente faço um reballing nas 2 bga s e volta normal. tenta.
  11. malditos asiaticos, quando voce pensa que é bom....sempre aparece um asiatico .............
  12. Boas, pessoal sou Paulo Henrique, sou do pará, trabalho há mais de 5 anos na área de TI com redes e servidores e agora estou trabalhando com eletronica voltada para informatica, tenho muitas duvidas e por isso estou aqui com os melhores.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...