Jump to content

camilapit

Members
  • Content Count

    68
  • Avg. Content Per Day

    0.03
  • Joined

  • Last visited

  • Credit

    6
  • Country

    Brazil

Community Reputation

10 Level 2

About camilapit

  • Rank
    Membro Aspirante II
  • Birthday 12/16/1982

Personal Information

  • Sexo
    Female
  • Location
    Rio de Janeiro
  • Personal text
    amo joinha

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Oi, estou com uma all-in-one desse modelo e ele liga mas não gera imagem depois que houve uma queda de energia. Precisava do arquivo da bios para tentar gravá-la. Obrigada.
  2. Eu não tenho o esquema dessa placa, estou tentando seguir o caminho do circuito no olho.
  3. Multímetro sim, mas fonte assimétrica eu ainda não sei usar por isso não comprei.
  4. Ele entra os 19v no conector, preciso de ajuda para saber aonde devo medir mais pois essa placa não conheço.
  5. O notebook, que foi o primeiro que peguei dessa série, foi devolvido, poi o cliente não teve paciência de esperar. Mas depois resolvi dois desse modelo resetando. Desculpe a demora em responder.
  6. RRM, qual o ci vc usou? Comprei uma bios no Mercado Livre já gravada e não funcionou, pode me passar o código do chip? Desde já agradeço.
  7. Aparece uma tela BOOT MENU, mas não faz nada, nem pelo pen drive, nem pelo cd.
  8. Segundo alguns casos semelhantes no fórum seria bios corrompida, mas não consigo baixar o arquivo, alguém pode me ajudar???
  9. Bom dia, estou com esse note na bancada, liga e tensões normais, mas não dá vídeo. O que pode ser? Já fiz os testes básicos, troquei memória, mas o defeito persiste. Alguém poderia me ajudar?
  10. Bom dia, troquei a bios do HP Probook 4530s sendo que não consigo entrar com as informações da placa de serial, etc.. Alguém sabe me indicar um programa que funcione para esse notebook?
  11. As frequencias são diferentes, mas essas de 4gb vieram de fábrica com o equipamento, testei as memórias em outro note e estão ok. Creio ser algo referente a bios, mas como nunca gravei de asus, sempre faço de hp, posso estar errando em alguma coisa.
  12. Baixei o arquivo daqui do fórum gravei num 25q80bvsig novo e não funcionou. O que pode ser? Se eu recolocar o ci antigo continua funcionando com a memória de 2gb.
  13. Essas de 4gb são as originais do equipamento, pesquisei sobre esse defeito e vi várias informações dizendo que tratava-se da bios, baixei o arquivo de um site parecido com o eletronicabr pois não tenho crédito para baixar por aqui, gravei a bios e não funcionou, estou em dúvida se usei o ci errado pois grave num 25q80bvsig, e se a bios é de 3,3 v.
  14. Tensões normais, com a memória de 2gb funciona tudo ok.
  15. Estou com esse notebook em análise, coloquei uma memória de 2gb e ele dá vídeo, quando coloco memória de 4gb ele não funciona, troquei o ci de bios e ele pisca, como se estivesse rejeitando a bios, o que pode ser? usei o ci winbond w25q80bvsig gravado numa gravadora Genius G540. Será o procedimento da gravação foi feito errado? Estou acostumada a gravar bios para HP e nunca deu erro. Agradeço quem ajudar!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...