Jump to content
Sign in to follow this  
IsraelCosta

dúvida AutoGen TV PL51F4500AG e 4000AG

Rate this topic

Recommended Posts

Prezados,

 

Sou novo aqui e peço desculpas caso já exista este tópico especifico sobre o tema (na pesquisa não encontrei).

 

Peço a gentileza dos amigos no sentido de explicar qual o procedimento correto para efetuar o teste autogen nas TVs Plasma de um desses modelos: PL51F4500AG ou PL51F4000AG.

 

Preciso testar duas TVs aqui porém não encontrei o procedimento em lugar algum.

 

Desde já agradeço a atenção de todos.

Share this post


Link to post
Share on other sites

@IsraelCosta seu pedido de ajuda está fora dos padrões do fórum.

 

* O título da postagem deve seguir o padrão do fórum: Aparelho + marca + modelo + defeito

* O prefixo ideal para seu caso é dúvida ou em análise.

* Na descrição especifique todos os detalhes técnicos já realizados e se possível poste fotos da placa para facilitar o diagnóstico do defeito.

 

Obs: Para fazer as alterações clique na palavra editar e faça as correções.

 

Para entender melhor como o Fórum funciona acesse:




You are not allowed to view links. Sign in or sign up.

  • Nice 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By nilsaooo
      Bom dia amigos,
       
      Estou com uma C771p e ela estava morta, troquei o I/O e regravei a BIOS, o led branco acendeu, ela liga mas não sai de 133ma de consumo. Fui até a última parte da sequencia de start dela, no caso o PMC_PLTRST# e tá normal como deveria. Alguém tem alguma ideia do que possa ser?
       
      Obrigado.
    • By Cláudio Ney
      Boa Noite caros amigos, sou novo aqui no fórum, não sei se estou fazendo certo, mas espero que sim. Estou com um problema com este monitor da Dell D2201Rc, o que acontece é que ele liga e fica ligado o dia inteiro sem problemas algum, mas se ele hibernar ele não volta a ligar novamente, a não ser se retirar o cabo de força e ligar novamente, dai ele volta a funcionar. Já troquei os capacitores e filtro de entrada, mas não obtive resultado. Alguém já passou por isso? Se algum amigo puder me ajudar ficarei muito agradecido. Obrigado desde já.
    • By manatec
      Esta tv ao ligar quando aparece o brilho já desliga com um aviso sonoro no alto falante e assim fica repetindo ligando e desligando novamente. Já desliguei a conexão do cabo para a placa principal e a tv ficou com brilho normal na tela. Verifiquei se tem curto dos Leds ao chassis e foi negativo. Está tendo 12,8V indo para a pci principal. O dissipador da cpu ou microprocessador da principal esquenta bastante e não sei se é normal esta alta temperatura. Se alguém tiver alguma dica sobre este defeito, agradeço.
    • By Reinaldo Ramos
      Olá pessoal! Esta tv acende o backlight e apaga em seguida e fica sucessivamente assim mesmo com os dois cabos do display desligados. Analisando a placa encontrei o ci  ic 400 queimado, mas receio de ter falhas na tela pois não tenho como testa-la. Alguém já deparou com este ci queimado? Obrigado! Este ci marcado de vermelho.

    • By matheus44
      Bom dia, eu precisaria regravar bios de um dell, cujo chip é o Winbond 25Q128JVSD, testei alguns programas mas eles nao acham o modelo exato do chip e daí da erro

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...