Jump to content
Farnei

resolvido Tv Lg 32 Led 32LS4600, Não esta ligando.

Rate this topic

Recommended Posts

Posted (edited)

Salve caros colegas! Pessoal estou com uma TV LG 32LS4000, Essa Tv chegou pra mim sem ligar nada, Porem já fazendo alguns testes na placa fonte eu notei que, tenho a tensão de 3.5v de standby que esta normal, consigo fazer a fonte armar mais não libera as tensões de 12v e 24v, A algum defeito nessa placa da fonte porem ainda não consegui chegar nele.

Alguem teria uma dica ou possivel solução para esse defeito?

Fonte; lg EAX64310002-EAY62512401.

fonte-lg EAX64310002-EAY62512401.jpg

IMG_20210721_142114.jpg

Edited by Farnei

Share this post


Link to post
Share on other sites

Coloque a foto da placa da fonte, e o modelo.

Foi encontrado este esquema de fonte de tv lg, pode vir a ajudar. Segue o link :

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.

  • Similar Content

    • By vado
      Opa Amigos... alguém sabe o valor desse zener "TRANSIENT VOLTAGE SUPPRESSOR", assinalado na fugura?
      Não achei datasheet dele.
    • By edimarps
      Entrou está impressora com reclamação de não comunicar usb, mas percebi que ela não esta inicializando. Ela liga, acende o led vermelho e o azul, no inicio da umas piscadinhas, depois para e não faz nada, só fica com os leds acesos. Tensões da fonte estão normais encontrei na placa 3,3v e 5v. Não achei a eprom nesta placa. Ia tentar regravar o firmware dela.


    • By wallsbs
      Olá pessoal, 
       
      Estou com uma tv de plasma, ainda não desmontei a mesma, mas gostaria de saber se alguém já pegou este problema, a mesma liga normal porem da metade da tela para baixo fica falhado a imagem, conforme imagem em anexo. Alguma ideia do que pode ser ? 
       
      Agradeço desde já, muito obg ! ✌️

    • By zecapoa
      Fiz um reparo na vazão de ar dessa estação mas na hora da montagem perdi a ordem de ligação dos fios das chaves, até havia tirado uma foto mas perdi, alguém sabe ou tem uma estação dessas q possa me auxiliar na ordem desses fios.Ela funcionava normalmente só não diminuía a vazão de ar. 
       
       


    • By Juliocesar
      Olá, pessoal.
      Estou com essa placa LA-B161P morta/não liga. Encontrei +3.1v na PL302 (BATT+). Eu deveria encontrar qual tensão aqui? Acima de +11v...
      Aparentemente sem curto : PQ302, 303, 305, 304 e 306. Sem curto e sem tensão: PL404,401,601 e no pino 8 da BIOS.
      Sem consumo na fonte assimétrica ( nada aquecendo na MB ).
      Obs: cai pra +1.1v a tensão na PL302 qnd conecto a bateria (estado desconhecido da bateria).
      Agradeço qualquer ajudar.
      Forte abraço e bom domingo pra todos.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...