Jump to content
  • Content Count

    902
  • Avg. Content Per Day

    0.49
  • Joined

  • Last visited

  • Credit

    534
  • Country

    Brazil

Community Reputation

254 Medal 3

1 Follower

About Farnei

  • Rank
    Membro Elite
  • Birthday 04/06/1982

Personal Information

  • Location
    Caucaia
  • Personal text
    "Felizes os que têm cônsciência no Senhor"

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Olá caro colega @Multimarcas, placa fonte com defeito mesmo estou providenciando outra, Não vou reparar porque encontrei mosfets em curto e diodos tambem em curto, no ML vi ela com bom preço e irei comprar uma, posto resultado ok.
  2. @Carlos s Soares so uma pergunta você desligou o conector dos altofalantes e ligou a tv??? Sei que pode ser meio insano, Mais se tiver algum alto falante ruim pode acionar a proteção da tv e ela não vai ligar tambem ok.
  3. Bom pessoal essa Tv LG 32LV3700 é a segunda tv que pego com esse modelo, Nesse caso a tv quando liga na tomada ela acende o led vermelho de standby pisca 2x como se fosse ligar normal mais em seguida ela desarma o relé e o led apaga, se deixar um tempo com a tomada na rede elétrica ela aciona o led de standby ele fica aceso, mais quando você liga a tv ela faz o mesmo processo. Fiz uma verificação rápida e notei que não a alimentação de 24v, 12v na fonte, Retirei os parafusos da placa da fonte para olhar e tenho quase certeza que a placa fonte esta com defeito e pode ser falta de manutenção e muita oxidação na parte de baixo da placa da fonte. OBS; Galera não tenho alimentação de 24v e de 12v, mais a alimentação de standby esta presente no caso dessa fonte é 3,5v. vou verificar mais afundo olhar a placa da fonte e volto pra ver se consegui resolver o defeito e se realmente era oxidação posto resultado logo que possível.
  4. Como essa é uma nand BGA fica mais dificil até de gravar a mesma, pra quem tem o gravador e o adaptador fica facil, então amigo @Carlos s Soares, veja quanto esta uma placa e troque mesmo. Qualquer duvida poste aqui que agente te ajuda, no meu caso eu regravaria a nand.
  5. Caro colega, messa as tenções de alimentação da nand se tiver, e do processador que deve ser de 1.2v, veja se essas tensões estão presentes e poste aqui ok. O ideal seria voce colocar uma imagem da placa com boa resolução aqui ok.
  6. Olá caro amigo @wevertonsilvva, colega eu acabei comprando a Tv e encostei ela aqui, Não compensa comprar uma placa porque a galera quer muito dinheiro numa placa dela. Mais com essa dua dica vou da uma olhada nela e ver se conserto para mim usar aqui ok. vou atraz desse capacitor e logo posto resultado obrigado.
  7. Caro eu sugiro que você regrave a flash os dados podem esta corrompidos ok. Se voce tem as tensões normais.
  8. Já tentou ir no site baixar o software e fazer atualização colega? geralmente no site da tcl ou semp toshiba voce vai encontrar facil, se for defeito de software, as que eu peguei travada sempre deu certo com a instalaçao do software.
  9. Caro então faça a alimentação da placa com fonte assimetrica, para tentar encontrar algum componente ruim ok.
  10. Olá amigo @rivaldo martins, caro o ideal seria você colocar uma imagem da placa da tv aqui para agente ter uma noção melhor, mais vamos lá. Bom se você tem as alimentações estáveis e presentes na pci principal, veja se a placa usa um IC de flash eeprom, se sim faça a medida das tensões nos terminais dele alguns são alimentados com 3,3v e outros com 1,8v. Bom se voce tiver alimentação no eeprom ou flash como queira chamar ai você remover o chip e fazer uma gravação dos arquivos do eeprom pois ele é responsavel por inicializar ou até mesmo pelo power-on do aparelho ok. boa sorte colega, não esquece de da o joinha ok.
  11. Amigo @GameMax, já peguei outras com esse defeito e varios dizendo que era os fotos acopladores, como eu já medições na fonte eu não perder nem tempo em remover e trocalos porque sei que não é os foto aclopadores ok.
  12. Vou tentar agora a tarde amigo @INFORTECH, agradeço a dica posto resultado ok.
  13. Cara na proxima prestarei mais atenção amigo @Eletrônica Fernandes, defeito simples de alto falante e levei quase o dia todo para identificar, o problema é que os alto falantes não estavam queimados e sim em curto com o enrolamento alterado, os alto falantes são de 8 homs.
  14. Pessoal não consigo fazer a fonte armar de jeito nenhum, alguem ja fez essa fonte armar??
  15. Pessoal bom dia a todos, Bom galera o defeito da TV era os alto falantes, Galera eu ainda não tinha pegado desse jeito, já tinha pegado varias com alto falante ruim e identificado rápido, Porém galera nesse caso a tv chegava a ligar normal dava som meio baixo e as vezes sustentava, bom de inicio eu testei os alto falantes no teste de continuidade e deu ok, Porém a Tv ligava e mais ou menos com uns 40 segundos ou menos ela já desligava e ficava no código de erro 9x, Como o amigo @Eletrônica Fernandes, Falou o IC não aquecia muito ou até mesmo a temperatura normal de operação não tinha porque logo ele entrava em proteção e desarmava todo o circuito. Porém pessoal a solução veio quando eu apenas desliguei o par de alto falantes do conector da placa principal, desligado a Tv funcionou normalmente, Peguei um par de alto falantes de outra TV inclusive acho que é da samsung e coloquei veio o som normal. Deixei ligada pra realmente tirar a duvida e realmente era só os alto falantes com defeito, Pior que eles não estavam queimados e sim em curto, quando peguei os alto falantes dela eu fiz uma pressão com o dedo onde o mesmo que estava solto encostava no imã dai o IC de som intendia que tinha algo errado e colocava a Tv em proteção desliga a mesma. OBS; Pessoal os alto falantes em vista parece não ter defeito nenhum, nem sinal de rasgado, mais quando eu apertei o papel com o dedo ele estava completamente solto ok. Bom pessoal e caros colegas eu substitui os alto falantes da Tv consegui os originais com um amigo, paguei 70 reais no par e o problema da Tv foi solucionado, não deixarei fotos dos mesmos porque a cliente já levou a Tv e levou os fones juntos, eu esqueci de tirar uma foto pra deixar aqui resgistrado, mais o importante é que foi resolvido. agradecimentos a todos.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...