Jump to content

Reinaldo Ramos

Members
  • Posts Per Day

    0.38
  • Posts

    1,266
  • Joined

  • Last visited

  • Créditos EBR

    71 [ Donate ]

About Reinaldo Ramos

  • Birthday 10/14/1975

Personal Information

  • Sexo
    Male
  • Location
    viçosa mg
  • Personal text
    Vivendo um dia de cada vez.

Recent Profile Visitors

Reinaldo Ramos's Achievements

Contributor

Contributor (8/14)

  • Well Followed Rare
  • Dedicated Rare
  • Conversation Starter Rare
  • Reacting Well Rare
  • Posting Machine Rare

Recent Badges

315

Reputation

  1. Amigo! Eu entendi errado , sendo samsung com o cabo que liga a fonte a pci principal desligado os leds teri que acender. Se isso não acontecer, a placa fonte esta com problemas.
  2. Amigo! Você pode forçar a placa da fonte pra ligar idependente da principal.Ela deve ter 5v ou 3v3. Aí você coloca um resistor de 100r dessa tensão ao ponto on/of ou power on. Terá que aparecer todas as tensões.
  3. Provavelmente um dos cofs esta em curto, e provavelmente na direção que apresentava a listra.
  4. Amigo! Existe um cabo para testar hdmi muito funcional. Você coloca o multimetro na escala de diodo liga o cabo no borne positivo e o preto no terra. Pesquise no youtube a pagina do Professor Rangel carvalho. Muito simples de montar.
  5. Bom! Analisando observei que essa tensão sai da placa driver dos leds, e vai ao pino 7 do ci jrc. Troquei o ci e continuou na mesma. Essa tensão não cai gradativamente, cai bruscamente a 0 e após dpis segundos desliga e o led vermelho começa piscar. Também suspeito dos leds, más não encontrei essas barras em lungar algum.
  6. Troquei o restante de capacitores de aluminio na parte superior esquerda da placa que são de 220mf e 100mf. O problema foi solucionado!
  7. Estou com essa tv aparece os aplicativos na tela e fica aparecendo uma tarjeta branca com a mensagem storage space is almost empty e não sai disso. O controle inoperante, Alguém já pegou esse modelo assim?
  8. Bom pessoal! Essa tv funciona normal alguns minutos e derrepente trava e desliga, as vezes apita. Troquei todos os capacitores que ficam embaixo da blindagem e outros por fota de 10mf e 100mf. Lavei a placa com detergente neutro, sequei, lavei com tinner, ressoldei o processador, troquei o cristal de 27mhz e a falha continua. Alguém teria uma sugestão?
  9. Desculpe amigo! Eu coloquei errado, ele possui 4 fios.
  10. Bom amigo! Acho que esse primeiro esquema resolve, pois os dois fios preto medem a resistencia baixa que no caso é uma bobina, já os outros dois medem um capacitor. creio que seja unir v1 com u1 e v2 com u2.
  11. Olá pessoal, não tenho experiência com motores e estou precisando ligar um motor 220v monófásico. Ele possui 4 fios com as marcações u1 u2 e v1 e v2sendo que os dois fios pretos u1 e u2 medem resistencia baixa e o azul e marron v1e v2 mede o capacitor. Me daria uma força para liga-lo? Desde já muito obrigado!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...