Jump to content
  • Content Count

    490
  • Avg. Content Per Day

    0.18
  • Joined

  • Last visited

  • Credit

    196
  • Country

    Brazil

Community Reputation

29 Level 5

1 Follower

About eletmoraes

  • Rank
    Membro Sênior
  • Birthday 11/09/1960

Personal Information

  • Sexo
    Male
  • Location
    Porto Alegre / RS / Brasil

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. deixei a tv ligada por uns 30 minutos no minimo e notei que o dissipador de calor do processador da placa principal está meio quente que não consigo deixar a mão muito tempo ali . Estou achando que para resolver o problema só trocando a placa principal .
  2. O problema que o cliente reclama é quando liga a tv ela fica normal , fica vendo as programações normais e do nada ( as vezes) os canais ficam trocando sozinho . Ao abrir a tv não foi achado nenhum capacitor estufado . Acho que talvez possa ser ou teclas do painel conduzindo ou quem sabe não teria que atualizar o firmware da tv .
  3. no inicio o integrado U4 tava torrado o que impedia de identificar que componente seria . Achei que fosse o OB2269 tanto é que coloquei ele além de trocar os outros componentes . A fonte ainda não estava funcionando . Depois troquei o smd Q8 TL431 e o fotoacoplador 817 . Depois da troca destes outros componentes a fonte ainda não estava funcionando obtendo no pino 7 do U4 uma tensão baixíssima . Suspeitei que o U4 tinha pifado por alguma razão. Voltei a trocar o U4 só que desta vez usei o SG6841 . Após a troca liguei para testar a fonte obtendo na entrada do pino 7 do U4 uma tensão pulsante indo para 20 v e caindo logo em seguida num loop . Só consegui resolver o problema depois que troquei o diodo D4 1N5399 por um diodo rápido RU2A ou qualquer outro além de trocar denovo o TL431 Q8. Agora depois de ter trocado todos estes componentes a fonte está estável fornecendo na saída dela os 14v em cima do capacitor C8 2200uF/25V que carrega a bateria . Numa pesquisa que fiz estes dias vi que os integrados que dizem ser equivalentes ao JT3028 seria o OB2268, OB2269 , DAP02 , SG5841 , SG6841 ( o ideal seria dar uma analisada antes de qualquer coisa )
  4. Olá pessoal , a tv apresenta imagem normal mas está totalmente mudo sem som . Baixei o esquema da tv mas na pagina 7 do manual de serviço o desenho elétrico está incompleto . O pessoal fala que dá muito defeito no amplificador smd TPA3124D2 de áudio . O cliente relata que parece quando esquenta o som vem . Agora na ora que liguei não tinha som nenhum . Pode ser até um capacitor smd na redondeza . Capacitor estufado na placa da fonte não seria tá tudo normal não encontrei nenhum capacitor estufado e as tensões de 5 e 12v estão normais .
  5. verifica as tensões no pino 4 e 6 do BQ24725 (PU301) e verifica se os transistores PQ303 , PQ304 , PQ305 e PQ306 se não tem curto além de capacitores smd nessas voltas se não tem curto .
  6. Só precisaria saber que unidade optica usa o micro system MC-841 da Lenox .
  7. O cliente deixou cair água dentro do aspirador aonde tá o motor enferrujando todo ele e com isso não liga e nem dá sinal de vida . Só queria ver aonde posso encontrar este motor para poder passar o orçamento ao cliente . Anexo uma foto do aspirador
  8. Tenho uma caixa amplificada LEnox que não está funcionando a fonte de alimentação que liga na rede eletrica , só funciona pela bateria . O integrado PWM U4 praticamente torrou o integrado smd impossibilitando a identificação do mesmo . Além deste componente queimou o mosfet , resistor de 22R , diodo 1n4148 e o capacitor B+ de 100uF/450V . Se conseguir até o esquema eletrico desta caixa tá de bom tamanho.
  9. Usa Processador I5 . Por enquanto precisaria ter ideia de preço para depois ver se o cliente vai querer comprar a placa . Tenho a dele que a GPU está em curto , precisaria fazer reballling ou em vez de comprar outra trocaria a GPU desde que o serviço fique garantido .
  10. OI se caso as tensões estiverem dando a mesma coisa como as da foto então o problema da placa mãe está no GPU em curto , só fazendo reballing ou em ultimo caso desabilitando a gpu do circuito e deixando somente o video dedicado .
  11. Tenho um modulo amplificador SD3000 que o cliente levou para eu dar testada e até já tinha comprado uns diodos duplo que ele achava que taria pifado mas na real estava bom . Aprovetei e testes todos os componentes diodos e mosfet da placa sem achar nenhum pifado. A única coisa que achei foi um dos conectores preto de baquelite pequeno que estava com solda fria . Tenho uma bateria de 12v/7A comigo , tem como testar usando uma lâmpada ou algo assim pra servir de proteção e eu poder testar o modulo ?
  12. tenho uma tv samsung UN40D5500AG que no inicio achei que era barras de led mas depois fui ver que era a nand . Tinha desmontado toda a tv pra ver as barras , como não era voltei a montar tudo denovo . Devo ter montado errado a tv porque a imagem na parte de cima ficava mais clara que na parte debaixo. Achei que a chapa estava encardida , usei uma esponja de cozinha para limpar quando por um descuido meu acabei arranhando a parte de cima da chapa . Agora me ralei . Só falta esta parte para liberar a tv . Se existir alguma coisa que se possa fazer para recuperar ou só trocando a mesma . Ela tem uns 90cm por 50cm e uns 3mm de espessura

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...