Ir para conteúdo
  • Cadastre-se

m4yur1

Participativo EBR
  • Posts

    788
  • Posts por dia

    0,58
  • Registrado em

  • Última visita

  • Créditos

    458
  • País

    Brasil

Joinhas

85 Medalha 1

Sobre m4yur1

  • Rank
    Membro Elite

Informação Pessoal

  • Localidade
    -

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. RESOLVIDO com a troca do ci panasonic, obrigado pela força! Fica a dica: o mesmo nao apresentava curto ou baixa resistência em seus pinos.
  2. Realmente, é uma leitora, remove-la nao surtiu efeito, nao sei o quanto essa placa ja foi mexida (e nao tem como saber), mas nao entendo pq deixar o leitor dentro, e não sei se essa parte tem relação com atual defeito, mas como disse no início, é como se a nand\nor original estivesse apagada, alguém sabe me dizer se existe a possibilidade do usuário causar tal dano?(em um ps4 destravado)
  3. A questão é...não tem chip conectado, são apenas esses 8 fios ligado de um lado nesse chip da foto, e o outro lado um conector fêmea sem nada conectado^^.
  4. Saudações. Estou com um ps4 fat (preto fosco) na bancada, placa mãe SAC-001 que não apresenta sinais de vida, fonte ok, possui pela placa 5V, 3V3 e 1V2, porém, não apresenta nenhum sinal ao pressionar o power\eject (possui 3v3 no botão). Ele possui essa ligação da foto, imagino eu que seja algo relacionado a destravamento, como sou completamente leigo em destrave de ps4, e esse defeito aparenta ser relacionado a memória interna, existe a possibilidade de o usuário ter "deletado" a memória interna ao efetuar um update oficial? Toda ajuda é bem vinda :3 .
  5. m4yur1

     dúvida xbox 360\corona v3\ header is wrong

    Não precisou formatar, fiz um ME pra ver se melhorava o tempo (2min 350º inferior) e continuo idêntico, quanto a fiação, substitui por uma nova também sem sucesso, vou deixar rodando um fifa 18 aqui pra dar uma "amaciada" ^^'.
  6. m4yur1

     dúvida xbox 360\corona v3\ header is wrong

    A parte da fw do DVD deu super certo, extraí do driver e "injetei " a key.bin pelo lizzard, sucesso. O boot esta mais ou menos, a cada 5 tentativas, uma delas é necessário reiniciar pois fica piscando eternamente (as vezes 5 minutos mesmo), com o x360run vermelho não boota nunca, "pra variar" deve ser o chip q veio com defeito. As vezes falando com o cliente acontece dele falar que sempre foi assim e não tem problema, mas como nao tenho contato direto com cliente, fica um pouco mais delicado.
  7. m4yur1

     dúvida xbox 360\corona v3\ header is wrong

    Boa, farei isso, vou dumpar o drive e spoofar com a key da doadora. Agora sobre o tempo de boot, é raríssimo eu ter problema com isso, já refiz a install do ZERO, troquei o chip do x360run amarelo para o vermelho, usei ponto de alternativo, não melhora nada, considerando que o chip está pulsando ok e com ritmo, posso desconsiderar o post fix (mas troquei mesmo assim), fiz um ME sem sucesso tb... Nunca utilizei a função glitch2m (já fiz mais de 300 ltu), acredito q não seria o caso.
  8. m4yur1

     dúvida xbox 360\corona v3\ header is wrong

    Atualizando a situação: Criei uma nand do zero com uma corona 16mb doadora, agora tenho dois problemas, 1- o tempo de boot está insano, mais de 5 minutos, 2- o leitor, mesmo tendo criado a nandhack com nofcrt habilitada, dá o famoso "reproduzir dvd", vou ter que criar uma fw pro drive tb.
  9. m4yur1

     dúvida xbox 360\corona v3\ header is wrong

    Obrigado @coisadelouco , vou tirar a manhã pra esse game, se houver muita dificuldade te dou um toque! @sh4d0w4224 , vou refazer a install pra ver se estabiliza pelo menos o xell, como não apresentou badblocks, ainda assim é possivel ser problema na nand?
  10. m4yur1

     dúvida xbox 360\corona v3\ header is wrong

    Não posso dar erase pelo jrunner?
  11. É mais estranho doq parece, encontrei o curto vindo de um pino do conector de rede, após interromper ele para isolar o curto, a rede wireless voltou a funcionar, mas o absurdo é que o curto está "invisível", com o conector da rede removido, interrompi a trilha logo no início do pino, sem sucesso, minha opinião : esta placa é multilayer? Ao meu ver o curto esta no "meio" da placa, me desculpe se estiver falando besteira!.
  12. conector removido, curto no pino 1 persiste, primeira vez que pego um desses^^, vou remover o ci de rede. encontrei um outro ponto de alimentação 3v3 nele (além do que eu abri)
  13. Incrivelmente é isso mesmo, o pino que tem 3v3 acusa curto (com a placa desligada), vou remover o slot!
  14. Agora ficou estranho, o único pino que tem tensão, é o pino 1, apresenta 3v3 com o game ligado, mas é o mesmo pino que apresenta curto na linha da foto 😕
  15. m4yur1

     dúvida xbox 360\corona v3\ header is wrong

    Full confuso. Detalhe, quando sobe o xell, ele só mostra cpu key, dvd não, é só sobe bem de vez em quando, vou refazer a install ver se melhora o tempo e tentar gerar uma nand usando apenas a cpu key, nao faço isso a algum tempo, só lembro que é beeeeeeeem trabalhoso ^~^.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×