Jump to content
  • Content Count

    121
  • Avg. Content Per Day

    0.04
  • Joined

  • Last visited

  • Credit

    20
  • Country

    Brazil

Community Reputation

34 Level 6

About fabergamin

  • Rank
    Membro Pleno
  • Birthday 07/10/1978

Personal Information

  • Sexo
    Undisclosed
  1. cara... chegou gelar meu coração. mas lembrei que ja tinha feito atualização nesse site, ano passado.... fui fazer agora pq nao tava conseguindo gravar um sio it8987e que também não detectava (mas bios estava normal), para tentar resolver, e me lasquei
  2. vou deixar essa tentativa de velocidade para o fim, quando perder minhas esperanças kkkkk mas mas valeu mesmo pela dica, quanto os drivers.... removi instalei de novo e troquei de pc tambem, mas continua na mesma.
  3. esse ai baixei aqui para tentar resolver, mas a primeira vez entrei no site e baixei lá http://doc.ifix.net.cn/download/2017266
  4. quase a mesma coisa, fiz invertido em relação as fotos também
  5. Bom dia amigos, meu gravador RT809H apos efetuar a instalação do ultimo software RT809H_20201216_ENG.exe, começou a não identificar o chip, escolhendo a poção 25xx SPI flas & 24xxx, pelo smart identify sempre dá erro. já troquei o chip o adaptador, baixei o software antigo e nada, alguém sabe como resolver isso?
  6. também tenho tido vários problemas assim, já tem duas semanas. em um cliente, mesmo instalando o windows 7 e desativando as atualizações automáticas, (segundo o cliente ele só instalou uma impressora HP), apresentou esse erro de logon. Os notes tinham o antivirus da microsoft...
  7. nesse caso, para nao formatar o pc, vc pode tentar trocar na bios de sata(AHCI) para IDE, se nao funcionar usa o PARAGON ja com a placa nova que funciona(sem formatar o HD)
  8. paulo, caso o paragon no metodo automatico nao funcione , deixe a bios como AHCI baixe do site do fabricante da placa os drivers sata, aqueles que se indica no começo da instalação para o windows detectar o hd e indiqueos no paragon. tenho certeza que vai funcionar, esse erro da tela azul esta relacionado com os controladores do hd. testa lá e posta ia o resultado. abraço
  9. paulocosta, ja tentou rodar o paragon? qual a mensagem da tela azul que o windows mostra? tipo 0x0000007b?
  10. funciona no win7 sim, ah e clona também. ele só não clona direito partições de recovery, como as da HP, ele até clona mas ela não funciona direito
  11. na maioria das vezes que não funciona, é preciso baixar os drivers ahci do site do fabricante e adicionar manualmente. até hj nao teve um note/pc que não resolveu. obs.: a tela azul que apresenta é 0x0000007B que indica ser os drivers do hd com problema se a tela azul for outra ai sim o software nao vai funcionar. atenção!
  12. humm, entao provavelmente deu brick no aparelho, no mesmo site acima a uma explicação como recuperar esses tablets com brick pela serial, to montando ainda então não sei se funciona mesmo (to com um tablet desse tipo com brick). http://tabletdachina.blogspot.com.br/2012/12/tutorial-definitivo-para-ressuscitar.html
  13. rapaz ainda não tinha visto o uberoid fazer o tablet parar de dar vídeo, o seu tablet é o ibak 705?
  14. o esquema e esse mesmo , esse arquivo env_uboot, tem informações do hardware, esse problema com touch acontece porque esse arquivo não tem as especificações corretas do chip do seu aparelho, esse arquivo do link tem configuraçoes adicionai que apesar estar para o ibak-784 pode funcionar pra o 705, vale a pena o teste. caso mesmo assim não funcione da uma olhada nesse vídeo que mostra como editar o arquivo original para outras configurações. boa sorte

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...