Jump to content

3D Infoshop

Super VIP
  • Content Count

    550
  • Avg. Content Per Day

    0.29
  • Joined

  • Last visited

  • Credit

    86
  • Country

    Brazil

Community Reputation

41 Level 8

About 3D Infoshop

  • Rank
    Membro Elite
  • Birthday 12/06/1993

Personal Information

  • Sexo
    Male
  • Location
    Batatais - SP

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @FLAVIOTECH acessei o link [Hidden Content] que tem as informações do servidor. Nao tenho informações da placa, servidor não está comigo.
  2. Ok meus amigos mto obrigado pela atenção e pela resposta, já clareou a mente aqui sobre essas memórias. Muito obrigado ótima tarde.
  3. Boa tarde amigos. Esse servidor ThinkServer TS150 o cliente quer trocar a memória dele pra por uma de 16gb. A memória dele é ECC TruDDR4. Gostaria de saber essa memória "Memoria 16Gb Ddr4 2400 Desktop Kingston KVR24N17D8/16" dá certo nessa maquina? Informações do servidor: [Hidden Content]
  4. Boa tarde meus caros. Hoje consertei uma placa e gostaria de compartilhar com vcs que pode ter mais alguém com esse problema ou pode ajudar futuramente. Cliente trouxe com a reclamação que sempre usou o notebook no carregador, mas quando tirou para locomover o equipamento e colocou novamente o carregador, não reconheceu mais o carregador e acabou se desligando por conta da autonomia da bateria. Esquema: Removi o PQ35 pra injetar 19V logo na entrada e a placa somente piscava o LED quando se apertava o botão power. Analisando o esquema, percebi que logo na entrada eu não tinha o VA gerado pelo PQ35. Então percebi que o pino 1 e 2 do PQ2 estava em curto na linha -VAOFF e não estava saturando o PQ35. E o maldito causador era o PQ50, causando curto em toda essa linha do -VAOFF - Troca do PQ50 (Circuito de trava UL/UL Latch Circuit) Circuito responsável por detectar o carregador.
  5. @Carson Clay já faz muito tempo, não lembro se devolvi sem conserto pro cliente. Mas tenta desmontar ele e limpar ventuinhas e os contatos da placa DMI
  6. No esquema tem o +3VALW TO + 3VALW (PCH AUX Power), mas esse circuito é inexistente. Procurei no esquema onde surge +3VALW_PCH, mas ainda estou aprendendo a verificar esquemas e não achei outro ponto da placa que surge essa tensão
  7. Isso, 19V na entrada do jack. Sem o U21 na placa, tenho 3,3 nos pino de 5 a 8. PCH aquece e consumo fica em 0,20a
  8. @Marcelo Galtarossa ele gera a tensão de +3ALW sim, mas se aplico a tensão aí o consumo some e o PCH aquece.
  9. nessa imagem uma ilustração do q está acontecendo nessa região Os dois capacitores da direita e da esquerda estão dando continuidade, isso está errado pq tenho outra placa de sucata e isso nao acontece.
  10. Boa tarde amigos, estou com essa placa em bancada com esses sintoma, liga e não da video. Desmontei ele tudo e coloquei a placa na fonte de bancada e o engraçado que ela nao ligou mais e logo de cara apresentou um consumo de 0,20A e o PCH aquecendo bastante (U33). Eu comecei a analisar o circuito 3VS no U21 e tenho um curto tanto na linha 3VS tanto na linha 3VALW. No U21 nos pinos 5,6,7 e 8 na escoala de BEEP no multímetro eles apresenta 6,5ohns em contato com o terra, e quando aolico a tensão ali de 3v o consumo vai pra 0,99A. No pino 1,2 e 3 fica em 18ohns em contato com o terra, aplico o 3v ali e o consumo vai para 1A e o led power acende, (isso sem o componente u21 galera, removi ele pra fazer o teste). Ta um defeito meio embaraçoso nessa placa pois eu tento encontrar algum componente aquecendo e o único que aquece é o PCH, será ele o problema? Se alguém puder me ajudar fico agradecido. Esquema:
  11. Boa noite meus amigos. O CI BQ717 chegou, troquei aqui e o B+ estabilizou (antes não estava estabilizado, ficava caindo a tensão). Agora está funcionando o B+, mas o circuito +VCHGR q faz funcionar o circuito da bateria não está, tirei a PL701, de um lado antes da bobina ta funcionando 0,532v, do outro lado ta funcionando 7v. Ainda estou apanhando um pouco, mas pelo vi que tem alguma coisa matando a tensão antes da bobina PL701 e o BQ717 é novo. Agora posso fazer os testes melhor, se a galera puder me dar uma mão, fico muito agradecido
  12. aí pessoal, pedi o componente no ML e vou aguardar chegar. Qualquer novidade eu falo pro pessoal aqui, por enquanto muito obrigado.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...