Ir para conteúdo
  • Cadastre-se

brunoinforec

Participativo EBR
  • Posts

    1.029
  • Posts por dia

    0,99
  • Registrado em

  • Última visita

  • Créditos

    662
  • País

    Brasil

Sobre brunoinforec

  • Rank
    BrunoInfoRec
  • Data de Nascimento 28-02-1986

Informação Pessoal

  • Sexo
    Masculino / Male
  • Localidade
    Pernambuco
  • Texto pessoal
    Foco sempre

Últimos Visitantes

441 visualizações
  1. brunoinforec

     em análise Acer - 5733 - Pwe71 LA-6582P - Não liga

    Qual pino do botão JLED1 você encontrou 18v? Esse consumo de 0,05a está alto. geralmente é o PWM primário ou o circuito alimentado por ele. verifica também as linha de 3 e 5 alw
  2. brunoinforec

     em análise Acer - 5733 - Pwe71 LA-6582P - Não liga

    Essa variação não ta normal não.
  3. Da uma sacada ai. Pinos 1,2,3 6, 9, 10, 23
  4. brunoinforec

     em análise Acer - 5733 - Pwe71 LA-6582P - Não liga

    Boa tarde, Remove o PR351 e testa a resistência da linha B+. Caso não tenha curto, injeta tensão nessa linha pra ver o consumo.
  5. @ramos87 Tenho uma placa dessa funcionando e postei as tensões que tem no PU5. Da uma olhada que vai te ajudar.
  6. Fala galera!! Vou deixar aqui as tensões do CI RT8207LGQW, referente ao notebook Dell vostro 5470, 5480 placa mãe DAJW8CMB8E1. A serigrafia do CI é PU5. Essa placa da muito defeito no circuito da memória. Coloquei também a impedância desse circuito medida na PL8 SEM A MEMÓRIA. Se foi útil,
  7. Verifica também se não tem curto nessa PL8. Marquei as principais tensões, sem elas nada feito.
  8. Ta ai o problema. Essa tensão deveria ser de 1.3v.
  9. Testou as duas memorias em outro notebook? Esse modelo tem placa gráfica dedicada? se tiver talvez seja a memoria de video. Que tensão você tem na PL8?
  10. Está usando memoria PC3L?
  11. Esses 19v que você fala, são nos pinos do conector da bateria? Com ou sem a bateria conectada? Essa questão de as vezes ligar e as vezes nao, pode ser problema de solda fria, ou umidade na placa. Pode testar a pilha CMOS também. Uma outra coisa que pode estar ocasionando isso é a bisos corrompida. Nesse caso, regravação pode resolver.
  12. brunoinforec

     bios ACER V5_573P_6486_DAZRQMB18F0_REVF

    Versão 1.0.0

    2 downloads

    Placa e revisão: DAZRQMB18F0 REV.F Processador: Core i5 4200U sr170 intel UMA - DISCRETE : UMA (PLACA DE VIDEO INTEGRADA AO PROCESSADOR) Modelo completo do aparelho: Acer Aspire V5-573P-6486 Detalhes adicionais: TESTADA. REMOVIDA DE UMA PLACA FUNCIONANDO. NÃO É CLEAR ME.
  13. ACER V5_573P_6486_DAZRQMB18F0_REVF Visualizar Arquivo Placa e revisão: DAZRQMB18F0 REV.F Processador: Core i5 4200U sr170 intel UMA - DISCRETE : UMA (PLACA DE VIDEO INTEGRADA AO PROCESSADOR) Modelo completo do aparelho: Acer Aspire V5-573P-6486 Detalhes adicionais: TESTADA. REMOVIDA DE UMA PLACA FUNCIONANDO. NÃO É CLEAR ME. Uploader brunoinforec Enviado 29-06-2018 Categoria ACER  
  14. brunoinforec

     em análise Dell / 5470 / DAJW8CMB8E1 / Desliga com poucos segundos

    Alguém com mais alguma dica?
  15. brunoinforec

     em análise Dell / 5470 / DAJW8CMB8E1 / Desliga com poucos segundos

    Testei o Q44 e está ok. como está recebendo 4.5V no pino 2 está saturando o pino 6. testes o R482 também está ok 98K.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×