Jump to content

jubadasilva

Members
  • Content Count

    718
  • Avg. Content Per Day

    0.35
  • Joined

  • Last visited

  • Credit

    714
  • Country

    Brazil

Community Reputation

194 Medal 2

About jubadasilva

  • Rank
    Membro Elite
  • Birthday 03/26/1963

Personal Information

  • Sexo
    Masculino / Male
  • Location
    Sombrio SC
  • Personal text
    Ajudando no que posso, não competindo.

Recent Profile Visitors

1,216 profile views
  1. Acer E3-111-C6LG (DAOZHJMB6E0 REV E Celeron N2930) Visualizar Arquivo Segue bios. Funcionando. Uploader jubadasilva Enviado 18-09-2019 Categoria ACER  
  2. Verifica se os 3v e 1.8 v estão ok. Tem casos que o 1,8v aumenta e desliga o monitor.
  3. O trafo do inverter é original? tem uns trafos vendidos no ML que não funcionam.
  4. Já verificou se tem as tensões de 3 e 5 volts no pino 5 e pino 8 do ci U18 ? se tiver os 3 e 5 volts na entrada, pinos 1 e 4 , retire o ci e faça um curto entre pino 1 e 8, outro entre os pinos 4 e 5.
  5. Já troquei os chips, fiz downgrade até versão A07, tentei usar o programa da DELL para atualizar a ME mas dá erro.
  6. Esse note apresenta essa mensagem "ME is in recovery state" . Tudo funciona mas fica lento pra carregar o sistema. Já fiz downgrade da Bios, atualizei a bios, atualizai os drivers da intel menagement engine e nada, sempre entra a mensagem. Alguma dica?
  7. Gostaria de dar uma sugestão. Fazer o numero de downloads permitidos semanais ao invés de diário, no caso de 2 diarios, 10 semanais. Se de segunda a quinta não fizer downloads, na sexta, se precisar poderia fazer mais que dois. Uma sugestão.
  8. Verifica se não tem oxidação na parte que fica exposta ao teclado, já peguei notes que tinha linha pras memórias interrompida.
  9. @ljainfor Então temos os 3 volts, mede os 5 volts no capacitor ligado no pino 17. se não tiver os 5 volts não liga.
  10. Em funcionamento normal, ao ligar o note o led verde acende. Para isso acontecer, a bios tem que estar ok e as tensões Vreg3 (3v3 pino8) e Vreg5 (5v pino 17) conforme foto. Se não acende o led e estão presentes as duas tensões a chance de ser bios é grande. Se houver qualquer curto nessas linhas, o CI aquece bastante visto que a corrente fornecida é baixíssima.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...