Jump to content

Marcelo Leal Lemos

Super VIP
  • Content Count

    411
  • Avg. Content Per Day

    0.29
  • Joined

  • Last visited

  • Credit

    25
  • Country

    Brazil

Community Reputation

27 Level 5

About Marcelo Leal Lemos

  • Rank
    Membro Sênior

Personal Information

  • Sexo
    Undisclosed
  • Location
    Santana do Livramento / RS / BR

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. amigos, troquei de placa mãe, ja distribui os joinhas, obrigado a todos.
  2. amigo, o curto e o transistor q26que fica chaveado com uma voltagem que vem do oz815, não tem curto na linha da fonte, o curto e o próprio transistor q26 que fica chaveado e não sei por que ele fica chaveado e não funciona...
  3. amigos, estou com um problema com um aparelho cce que o modelo esta apagado mas a placa mãe e a14im01 rev 1.1 que esta apresentando problemas para ligar a fonte de 5v que e responsabilidade do famigerado oz815. o defeito que esta apresentando e curto circuito nos 5v, ja foi medido voltagens nos pinos 2-vin e esta ok 19v também no pino 16 5va-ldo e esta ok 5volts, e no pino 1 on/skip2 e tem 3v ok, com isto ele deveria começar a funcionar mas não, ele simplesmente não liga, ao medir resistência nas duas bobinas de saída não apresenta sinal de curto circuito, porem quando injeto 5v na bobina l2 apresenta curto-circuito e aquece o transistor q26 mas o mesmo não esta em curto, isto significa que ao energizar os 5v na l26 aparece do nada 5v no gate do q26 chaveando ele e mandando tudo ao terra, ja troquei 3 ci oz815 e acredito que ele não seja o problema. alguém ai ja passou por este problema? aqui o esquema da placa
  4. amigos boa tarde, não achei onde fazer o pedido de esquemas desktop pelo que vai aqui mesmo, me desculpem os moderadores, estou precisando esquema da gigabyte ga-b150m-gaming 3 rev 1.0 já procurei nos arquivos do fórum e não achei, somente a bios obrigado quem puder me ajudar.
  5. por que consegui gravar a bios que era essa a questão do post, acontece que uma vez no andar do post a questão feita originalmente mudou pelo fato de que o defeito da placa avançou e virou outro, então um moderador do fórum me disse que eu fechasse esse e abrisse outro com a nova questão, desde então tenho criado novos posts cada vez que o defeito caminha para outro, se eu estiver fazendo algo errado por favor me avisem.
  6. já testei todos esses itens amigo, o único que esta me encucando e a memoria interna que ainda não consegui desabilitar pra completar o teste da memoria.
  7. pl402 - 3,3v pl302 - 3,13v pl401 - 5,21v pl501 - 1,21 bios - 3,33 pl602 - 1,01 pl907 - 1,04 pl904 - 0,78 pl906 - 1,00
  8. amigo, fiz um aquecimento a 220 graus por aprox, 5 a 7 minutos sem resultados satisfatórios, não tenho condições de fazer bga, mas se funcionar depois do aquecimento sinal de que e bga e descarto o serviço,
  9. amigos, consegui gravar o chip, tive que comprar uma outra gravadora, uma RT809H, reconheceu e gravou perfeitamente o chip, mas mesmo assim nao consegui solucionar o problema do aparelho, ja criei um outrro post sobre o problema que agora e outro, obrigado a todos e vou distribuir os joinhas.
  10. boa tarde amigos, estou com um aparelho acer a515-51 placa mãe c5v01 la e891p que liga mas não sai imagem, foi feito todos os testes normais de alimentação, troca de memoria, tela, flat cable, voltagens das fontes, processador aquece normal, consumo da placa não passa de 260 mma, gravação de bios (foi a que mais problema deu, tive que comprar uma outra gravadora, RT809H) sem resultados satisfatórios, já não sei mais o que fazer, se alguém tiver uma ideia por favor me ajude, obrigado.
  11. outra duvida com respeito ao mesmo aparelho e o mesmo arquivo de bios, o chip original e um xmc qh64h16 que não foi reconhecido pelo gravador e assumi que estivesse queimado, substitui ele por um winbond qh64 mas apresentou o mesmo problema, inclusive o mesmo consumo de 260ma que com o chip original, o engraçado e que este consumo apresenta ate sem o chip uc2.
  12. não tinha conhecimento que o sio tinha que gravar, mas já tinha visto que alguns arquivos de bios vinham com dois arquivos mas nunca gravei o segundo arquivo, como faz a gravação do sio? existe alguma guia aqui no fórum, não que eu vá gravar agora, mas só para ficar sabendo, obrigado.
  13. Amigos boa tarde, estou com um aparelho acer modelo a515-51 com placa mãe c5v01 la e891p e liga sem video, aquecimento normal do processador e voltagens aparentemente normais, baixei um arquivo de bios aqui do forum a qual tinha dois arquivos dentro, um de 8 mb e outro de 4mb, o de 8mb era para gravar no chip uc2 e o de 4mb diz que e para gravar no chip uc3 mas não acho ele na placa nem no esquema. como gravo isso? somente com o uc2 o computador continua com o mesmo defeito. obrigado e joinha a quem me ajudar.
  14. amigos, uma pergunta, eu sei que quem solicita que aumente a frequencia e a voltagem do processador e ele mesmo, mas ele solicita este aumento a quem? quem e que atende o pedido do processador? o superio? e o superio que atende este pedido e manda aumentar o gerador de clock e os pwms do processador?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...