Jump to content

fabiopoe

Super VIP
  • Content Count

    332
  • Avg. Content Per Day

    0.14
  • Joined

  • Last visited

  • Credit

    27
  • Country

    Brazil

Community Reputation

53 medal 1

About fabiopoe

  • Rank
    Membro Sênior
  • Birthday 03/21/1981

Personal Information

  • Sexo
    Male
  • Location
    guararapes sp
  • Personal text
    Tá lendo meu post? Ajudou? Joinha!!

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Vou está resoldando o SUPERIO. Breve postarei os resultados
  2. Bom dia tenho esse netbook na bancada e nao sei oq fazer. O problema q ele apresenta é o seguinte. Veio para fazer uma formatação foi feita e a webcam nao funcionava foi desmontado para verificar se poderia haver um mal encaixe do cabo flat após ter feito isso o teclado paro de funcionar no Windows. Por exemplo na primeira ligada dele ele funciona no SETUP quando entra no Windows ele para ai vc reinicia e tenta entra no setup nao funciona mais. Já foi feito - Limpeza interna - Texto outro teclado - atualizou bios - conexão usb funciona normalmente Quem souber de algo ou alguma solução agradeco
  3. @wjinformatica Pino 9 3.37v Pino 12 0.36v Pino 14 0.50v Pino 15 0.36v Pino 17 043v
  4. @boot5548 o ci mais próximo que encontrei seria esse modelo da foto, que é de uma placa semelhante a essa porem nao sei se da certo trocando ou se ta funcionando
  5. @boot5548 olha conferir as tensões há cima e todas se encontram normal no notebook. Sobre o DA2 esse componente nao tem na placa porem testando os terminais onde ele se encontraria esta em curto
  6. Quando começa a tocar alguma musica, ele da tipo de um estralo que nao dura cerca de 1s.
  7. Mesmo sem liga, a placa externa onde tem a saida p2, nao funciona.
  8. Boa tarde companheiros, estou com esse notebook na bancada e o problema é o seguinte, ele não esta saindo som na caixinha do notebook. Porem na saída externa P/2 funciona normalmente, ja foi reinstalado o driver de som formatado com outro HD e nada resolve dei uma olhada por cima, e testei alguns capacitores em volta do UA1, e aparentemente não tem nenhum em curto. Quando eu meço a tensão em cima do conector ele me mostra uma tensão de 0,35V em todos pinos. Alguém pode me ajudar?
  9. Se algum moderador tiver on mude o topico para DEVOLVIDO obrigado.
  10. Obrigado a todo envolvidos, porem não deu para concluir o testes pois o notebook foi devolvido ao cliente. Muito Obrigado a todos pela paciência e dedicação.
  11. @Marcelo Galtarossa injetei ate 4V e o consumo foi de 2A nao cheguei a por 5v porque tava superaquecendo o processador. Porem do outro lado nao havia consumo da bobina
  12. @wjinformatica me desculpe pelo equivoco mas esse resistor nao existe nessa placa, pois olhando esquema elétrico ele é o pc242 e o pr9145 mesmo numa placa nova nao tem o componente.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...