Jump to content
  • Content Count

    394
  • Avg. Content Per Day

    0.13
  • Joined

  • Last visited

  • Credit

    340
  • Country

    Brazil

Community Reputation

76 medal 1

About CarlosSLVR

  • Rank
    Membro Sênior
  • Birthday 01/21/1981

Personal Information

  • Sexo
    Male
  • Location
    Rua b 34 Voldak

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Olá a todos, o processador chegou hoje e troquei mas ainda esta faltando chegar um ci smd de 8 terminais serigrafia ACQE que tambem esta faltando na placa bem perto do conector femea da fonte de 12v que eu acredito, regula a saida de 5v! Mas eu preciso saber o valor de um capacitor smd que por descuido meu acebei retirando quando fui soldar o processador novo, é o BC82 que fica bem proximo ao processador junto a dois resistores R188 e R192! E tambem preciso saber o valor de tres capacitores eletroliticos que estao faltando na placa TC57 e TC58 na parte de alimentaçao dos tuners e EC17 esse ultimo tambem fica proximo ao conector de 12v da fonte! Sera que esse capacitor BC82 é muito critico? Enfim, se alguem poder me informar os valores desses capacitores eu agradeço!!
  2. olá, obrigado pela ajuda mas o cliente estava com pressa e nao quiz esperar, era pc de trabalho e precisava muito, decidiu comprar outro!
  3. Mesmo que os 5 bips nao seja bios eu arrisquei regravar mas nao resolveu!! As memorias na foto sao as originais que estavam na placa mae, se eu coloco outra memoria ddr3 ele passa a dar 2 bips que indica memoria nao reconhecida ou defeituosa correto? Mas se uso as memorias dele mesmo ele apresenta os 5 bips! testei com uma memoria só em cada slot e todos dao a mesma coisa e testei os quatro slots com cada memoria dessas duas da foto! 5 bips indica ser um problema na bateria da bios mas eu ja usei o osciloscopio no cristal de 32khz com a placa desligada e só com a bateria da bios e apresentou os 32khz no osciloscopio o que indica que a bateria esta alimentando o setor normal! Estou desconfiado do soquete do processador ou da ponte sul ja que ela aquece muito e nao utiliza dissipador!
  4. Olá a todos, desktop dell inspiron 560 placa g43t vm1 v a00 que esta dando 5 bips e nao da video, ja troquei a bateria da bios e o problema persiste!! Será que a bios corrompida poderia causar isso? Alguem tem om esquema dessa placa pra disponibilizar?
  5. Olá, troquei o BD92001 e continuou na mesma, entao nao é o ci gerenciador de energia! Ela liga normal, conecta com o ps4 funciona ok, mas quando coloca ela pra carregar ela só fica com a luz laranja oscilando infinitamente mas nao carrega! No multimetro fica mostrando sempre 3.57v nos terminais da bateria mas nunca aumenta! Ja troquei aquele pequeno mosfet de 6 terminais quetem escritos nele "KPH" , é um SSM6J412TU achei datasheet dele, que é um mosfet canal P, na verdade eu fiz uma adaptaçao de um outro mosfet SI4835BDY! Mas mesmo com a troca dele por esse outro nao resolvel! Ta complicado esse controle!!
  6. Eu desconfiaria do processador mas voce disse que ja testou com outro! Ja testou com outras memorias ram?
  7. Olá, talvez seja um problema no soquete do processador, defeito no soquete ou solda trincada! Tambem eu faria uma ressolda dos slot da memoria ram!!
  8. Olá a todos, muito obrigado pela ajuda de voces, o defeito estava em uma trilha rompida que ligava o pino 112 EC_ON do kb9012 (super i/o) ao resistor PR407 de 2.2k que ligava ao pino1 EN1 do PU402 e tambem ao resistor PR410 1k que ligava ao pino1 EN1 que sao responsaveis pelo acionamento das alimentaçoes de 5v no PU402 e 3v no PU401! O note ja esta em teste aqui e funcionando tudo normal!
  9. Olá a todos, notebook acer E1-572-6_BR800 placa v5we2 LA9532P rev. 1A que esta morto, nao liga, nenhum led acende!! Nao encontrei nenhum curto inclusive nos mosfets, tem 19v normal no pq303, nas bobinas pl402 e pl403 nao tem tensao alguma e pesquisando eu descobri que deveria ter 5v na pl403 e 3v na pl402, com o esquema eu poderia saber melhor porem ainda nao o tenho! Mas verifiquei que esta chegando uma tensao de alimentaçao de 3v no super i/o kb9012q, ele nao esta esquentando e ja procurei locais que estejam esquentando alem do normal e nao achei nenhum! Ainda nao tenho o esquema dessa placa, amanha eu vou ver se consigo pra poder analisar melhor!! Agradeço desde ja pela ajuda!
  10. Pode ser um problema na fonte da tv! Procure por pontos de oxidaçao que possam ter na fonte e tambem por capacitores ruins! Algumas tvs de plasma costumam ter na fonte primaria uns resistores smd de valor de resistencia bem alto ligados em serie entre si e depois de um tempo o seu valor se altera por causa de uma cola vermelha da fabrica que fixam os resisterores na placa e acontece de a tv ficar desligando intermitente! Faça uma boa analize na fonte, esta parecendo ser um problema nela!
  11. Olá, o ic303 ATMLH040 (02B) me parece que é uma memoria do tipo 24c02!! Ja o WT61P802 da pra encontrar o datasheet dele sim, no datasheet diz ser um Flat Panel Display Control Sub-MCU! Verifique se o curto esta realmente nos cis, o curto pode tambem estar em algum capacitor smd!
  12. Olá a todos, era a placa principal mesmo! Chegou hoje e foi só instalar que a tv voltou a dar imagem! Esta em teste aqui ja faz umas 3 horas e tudo ok! acredito que quando o capacitor smd entrou em curto na placa vcon da tela deve ter danificado esse ci VPM1R0A na placa principal da tv! Após a troca da placa eu conferi algumas tensoes e dentre elas a tensao que vai pra memoria spi na placa vcon e estava com 3,3v normal e onde nao tinha tensao nenhuma mesmo depois de ter removido o capacitor smd em curto passou a ter uma tensao em torno de uns 15v! Obrigado a todos pela ajuda!!
  13. Olá, ja testei com outra plaquinha com o conector usb e tambem com outro flat e continua na mesma! Estou desconfiado desse ci bd9200 gerenciador de energia! Proximo ao conector da bateria!
  14. Olá a todos, estou com esse controle de ps4 que só fica com a luz laranja oscilando aparentando que esta carregando a bateria normalmente porem ele só carrega a bateria até uns 3,4v e fica parado alí e nao carrega a bateria no maximo que tem que carregar! A luz laranja nunca para de oscilar, ela sempre fica no ciclo de carregando acendendo e aos poucos apagando normal! Ja troquei a bateria, verifiquei os componentes na placa do controle e nao tem nenhum capacitor em curto e nem diodos! Poderia ser algum transistor ou mosfet na area do circuito de carga!? No restante o controle funciona normal conecta no ps4 tanto pelo sem fio quanto pelo cabo usb, o cliente disse que carregava o controle com carregador de celular!! Tentei carregar a bateria do controle pelo ps4 com o cabo usb mas mesmo assim nao adiantou, eu pego o multimetro e faço a mediçao da bateria conectada no controle quando ele esta carregando tanto no ps4 pelo cabo usb quanto pelo carregador de celular e nunca sai de 3.4v! Ja resetei o controle tambem sem sucesso!
  15. Se um capacitor smd esta em curto e seu valor é baixo tipo uns 100n e esta em paralelo com um circuito de alimentaçao que possui mais capacitores em paralelo na mesma trilha, só de voce remover o capacitor em curto ja resolve o problema e o circuito volta a funcionar!! É claro que o ideal é trocar mesmo ja que esse capacitor nao esta alí à toa! Geralmente é pra filtragem da alimentaçao!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...