Ir para conteúdo
  • Cadastre-se

claudineycarlos

Membros
  • Posts

    15
  • Posts por dia

    0,01
  • Registrado em

  • Última visita

  • Créditos

    1
  • País

    Brasil

Joinhas

1 Neutro

Sobre claudineycarlos

  • Rank
    Membro Aspirante I
  • Data de Nascimento 15-09-1979

Informação Pessoal

  • Sexo
    Undisclosed
  • Localidade
    Uberlândia / Minas Gerais / Brasil

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. claudineycarlos

     em análise Nobreak Force Line uUPS 700VA

    Verifiquei no manual do equipamento. Provavelmente é sobrecarga mesmo. D.Não ligue mais equipamentos do que seu Nobreak suporta! Para dimensionar corretamente a quantidade de equipamentos que serão conectados no seu equipamento, some as potências dos equipamentos (micro + monitor + impressora + periféricos). Se a potência especificada for em Watts, multiplique-a por 1.95 para achá-la em VA (diferença devido a fator de potência). Com o resultado, considere uma folga de 20% (aproximadamente), e o resultado não pode ultrapassar a potência especificada no Nobreak. 4) Quando se conecta algum periférico ao Nobreak, ele apita e desliga. Isso ocorre tanto em modo rede como em modo bateria. Solução: O periférico pode estar em curto ou a potência é maior do que o nobreak suporta. Quando ocorre sobrecaga, o nobreak sinalizará através de 1 bip a cada 1 segundo e desligará quando esta condição for mantida por mais de 15 segundos.
  2. claudineycarlos

     em análise Nobreak Force Line uUPS 700VA

    Em modo rede. Não foi alterado o hardware ligado nele. O problema começou essa semana. Esse equipamento funciona em conjunto a mais ou menos um ano.
  3. Bom dia amigos. Estou com um Nobreak Force Line uUPS 700VA na bancada que o problema é que quando o computador exige mais carga, ele apita 6 vezes e desliga. Está ligado só um computador e um monitor LCD. Bateria Ok e tirando da tomada entra em modo bateria e voltando para tomada volta para o modo rede normalmente. Alguém tem alguma dica do que pode estar acontecendo?
  4. No IC2-LM19 tem 4,12V e 1,52V. Não tem cheiro de queimado.
  5. não consegui identificar onde fica esse LM19 no esquema elétrico. Vc sabe me falar onde fica?
  6. Resistores e capacitores ok. Troquei o IC9 e a placa filha controladora também e o defeito mantém o mesmo.
  7. Troquei os dois LM324 SMD da placa filha e o LM358 e o problema persiste. No pino 6 da placa filha, quando ligado na bateria, tem uma tensão que vai pra base do Q11 (BC337) de 0,7V e quando coloco na tomada essa tensão zera, dá um pulso no relé, a tensão na saída vai de 95V para 110V e logo ele desarma e a tensão no pino 6 volta para 0,7V e a ventoinha fica girando mais lentamente.
  8. A bateria é nova sim. Quando liga fora da rede e sem carga, ele entra em modo bateria e gera a tensão 95V na saída, mas quando coloco carga, ele desarma. No LE50 saí os 5V sim. Testei os relés fora e estão atracando normalmente. Quando ligo na rede, ele chega a dar um pulso no relé, a saída dá um pulso de 110V e logo em seguida ele desarma e a ventoinha fica girando mais lentamente.
  9. Boa noite amigos. Estou com um problema aqui com nobreak SMS Power Vision II - 3000 VA, que chegou até mim queimado. Verifiquei alguns componentes defeituosos (D15 - 1N4007 aberto), (Q4 - D44H11 em curto) e (D5 - zerner 1N4744A de 15 vts em curto), substitui os componentes e o aparelho voltou a funcionar em modo bateria, mas quando ligo na tomada, ele tenta entrar em modo rede mas desarma, como se tivesse entrando em modo de proteção. Quando aciono o botão de liga e desliga, ele acende a luz vermelha depois a verde e em seguida retorna a luz vermelha e bipando, não entra em modo rede. Alguém tem alguma dica do que pode estar acontecendo?
  10. claudineycarlos

     devolvido Nobreak SMS POWER VISION II

    Estou com um aqui com o mesmo problema. Vc conseguiu solucionar?
  11. @wjinformatica sei sim amigo. Se tiver como mandar o esquema, ficarei muito agradecido.
  12. @wjinformatica Estava afastado por motivo de doença. Graças a Deus estou de volta, devagar ainda, mas de volta aos trabalhos. Se tiver como dar uma força aí, ficarei muito agradecido.
  13. Preciso do esquema elétrico do notebook Ultra Slim LG LG15U340-L.BK35P1 Placa: 15U340 MAIN REV 1.0 MP PCB P/N EAX6606601 Defeito no circuito do charger. Desconecto o carregador do notebook e a luz da bateria continua acessa e no Windows 10 aparece a mensagem que está carregando, mesmo com o conector desplugado.
  14. claudineycarlos

    Re:Novo no fórum? Apresente-se aqui!

    Me chamo Claudiney, trabalho com informática em Uberlândia-MG

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×