Jump to content

felipecrestanibjj

Super VIP
  • Content Count

    423
  • Avg. Content Per Day

    0.24
  • Joined

  • Last visited

  • Credit

    84
  • Country

    Brazil

Community Reputation

27 Level 5

About felipecrestanibjj

  • Rank
    Membro Sênior
  • Birthday 07/08/1991

Personal Information

  • Sexo
    Male
  • Location
    tapera-rs

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bom dia, posso injetar 5v no pino 23 do PU5 e tentar ligar a placa para testes?
  2. Boa noite, tem 1.5 na pl9. o sinal spok seria de 5v e sairia do pino23 do PU5 certo? Se sim, não tenho essa tensão no pu5..
  3. Bom dia, Retirando os mosfets tenho os mesmos valores no u21 e u22. Essa placa chegou sem bateria, Hoje entrou um note igual, resolvi testar para ver se carrega, mas não carrega bateria tbm...
  4. Alguém pode me ajudar para entender de onde vc a tensão de 19v para o gate do u21 e u21? não encontro na placa os mosfets q25a e q19a. Pelo que pouco que entendo seria responsáveis em mandar essa tensão.
  5. As PLS 20, 21 e 22, também ficam sem tensão. Pelo meu esquema teriam que ter: pl20=1.17 a pl21=1.17 e a pl22=0.45.
  6. Boa tarde amigo, por via das dúvidas substitui o u21 e u22 novamente. mas permanece na mesma: precionando power as tensões ficam assim: u21 s=2.2 g=0 d=3,4 u22 s=1.6 g=0 d=5 Pelo esquema que tenho aqui o gate dos dois fets deveriam ter 19v.
  7. Os mosfets que vc fala são o u21 e u22? sim, tenho 3.3 e 5v nas bobinas. tensão está estável tanto em stanby quanto quando liga.
  8. Bom dia, a todos. Estou com duas placas iguais e com o problema idêntico nas duas. já regravei as duas bios, troquei memória Placa esta com o defeito de liga, o led acende o consumo fica em torno de 0.100a e desliga, mais alguns segundos liga novamente e fica nesse ciclo... Como essa placa é comum e da muito defeito e ainda tenho dificuldades com o esquema, fiz anotações de placas que funcionavam para comparar. No PU10 pinos 13 e 16 tenho 2.2v onde deveria ter 3.3 não identifiquei de onde vem essa tensão. nas duas bios tenho 2.2v tbm. No u21 e u22 não tenho os 19v no gate cooler não gira. Esquema:
  9. sem tempo para melhor análise, acabei tendo que trocar o inverter, no inverter mesmo fiz um jumper do pino 3 para o pino 4. Do outro lado do cabo desconectei o fio que iria no pino 4 para a placa mãe.
  10. Boa tarde, preciso a ajuda de vcs para entender de onde vem o sinal do pino 4 do conector do inverter. é a unica tensão que está faltando. link do esquema: [Não é mais permitido a postagem de partes de esquemas nos tópicos.]
  11. Bom, troquei o IO novamente pelo que tina de sucata e voltou o sintoma de liga e logo desliga. Então novamente voltei a IO da placa, conferi solda e curto pino por pino. a maquina liga o consumo vai a 0.400a + - passa uns 8 segundos deliga e volta a ligar. Aí permanece ligada mas sem vídeo. O cooler está girando desde o pressionar do power na velocidade total.. Estou desconfiando do IO, mas não tenho gravadora pra ele e não encontro na internet tbm.
  12. Retirei e soldei novamente, ficou na mesma. vou tentar o outro IO pra ver como se comporta..
  13. não sobe vídeo no externo. Em stand-by o consumo fica + - 0.012a
  14. Bom dia amigo, voltei o SIO e resolvi trocar novamente o UQ1 as tensões apareceram, porem agora a maquina liga o consumo fica entre 0.450a mas não tem vídeo. já troquei memoria e regravei o bkp de bios que tinha dessa maquina mesmo, ainda sem vídeo... UQ1 1-5.1 2-5.1 3-3.3 4-5.1 5-3.3 6-3.3 7-3.3 8-3.3 9-3.3 10-9 11-0 12-10.70 13-5.1 14-5.1 PL602-1.0 PL502-1.3 PL302-17.45 PL404-5.1 PL402-3.4 PL9005-0 PL9001-1.0 PL9006-1.1
  15. Troquei o UQ1 mas sem sucesso. aparelho continua na mesma.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...