Jump to content
Betinhodaeletronica

dica Video game-sony-nao liga

Rate this topic

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Lindolfo Assis
      Estou com o note que liga os led quando pressiona o botão power e depois de 5 segundos ele desliga, e não da video.
    • By Joilson Julião
      Ola a todos
       
      Alguns dias chegou esse notebook na assistência sem ligar, de acordo com os relatos do cliente o mesmo parou de ligar, sendo que de vez em quando ele liga.
      Nos testes iniciais ele não apresenta consumo na fonte assimétrica, porem nos pinos 1, 2, e 3 do PQ22 apresenta tensão oscilante 3,8v - 4,1v
       
      Alguém já encarou esse sintoma?
       
      Agradeço desde já.
    • By cristiano Azevedo
      boa noite a todos estou com esse notbook gostaria da ajuda dos colegas pra desativa o chip de vídeo dele alguém poderia me ajudar 
    • By Taniguchi15
      Gente estou com problemas com a instalacão da placa de video xfx Rx 470 4gb, eu instalo ela no pc a primeira vez e ela liga normalmente mas quando atualizo os drivers a tela desliga e não volta mais. Se reinicio o computador aparece o logo da placa mãe e a tela de carregamento do windows mas quando vai iniciar o windows apaga novamente.  Já tentei em duas placas mães diferentes e é a mesma coisa não é problema com a placa de video pois a mesma funciona no computador do meu amigo estou achando que é problema de Bios ou algo do tipo...
    • By papaleos
      boa tarde amigos este note chegou ligando os leds mas não da video nenhum
      ja fiz os testes basicos de ram etc
      na placa as bobinas sobe todas as tensões exceto as de vcore
      ja regravei a bios
      notei q nos pinos 8 tem 3.3v 
      mas no pino 1 não sai tensão nenhuma acho estranho
      obs:essa placa tem o nectokin debaixo do processador mas antes de troca la queria ter certeza se é ela o problema.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...