Jump to content

Betinhodaeletronica

Members
  • Content Count

    526
  • Avg. Content Per Day

    5.16
  • Joined

  • Last visited

  • Credit

    11
  • Country

    Brazil

Community Reputation

13 Level 2

About Betinhodaeletronica

  • Rank
    Membro Elite

Personal Information

  • Location
    Panelas/Pernambuco/Brasil

Recent Profile Visitors

500 profile views
  1. @ohmQuando eu desligo o r747 o r632 para de esquentar,o hout ta dando 0.8v,o certo seria 0.5,mas coloquei outra memoria e outro micro e a bronca nao ê neles....verifiquei o ciecuito de 46v todo e n achei o causador do esquento no r632,os pinos que tem que da 3,3,so ta dando 3,1v,sda e scl tanto no micro quanto na memoria n chega nem da 1v
  2. O esquema da minha ta na segunda pasta,ai quando baixar vai ter o esquema de 3 tv,uma de 14,a de 21 que é a minha, e a de 29 @ohm
  3. @ohm no micro nos pinos de 3v3 só da 3,1v—os pinos de 5v está dando normal—-o hout tá dando 0,8v
  4. meu amigo @Chagas Moura o resistor r632 dos 46v dessa Tv tá esquentando de pegar fogo,eu verifiquei o circuito dos 46 v todo e n achei curto,a Tc tá com +b de 120v,ela n acende led,só bate o relé
  5. meu amigo @ohm o resistor r632 dos 46v dessa Tv tá esquentando de pegar fogo,eu verifiquei o circuito dos 46 v todo e n achei curto,a Tc tá com +b de 120v,ela n acende led,só bate o relé
  6. @Maru seguinte,o r632 dessa tá tá esquentando em tempo de pegar fogo já viajei pelo circuito todo desse resistor e n achei curto,o hout no micro tá dando 0,8v,os 5 v dos pinos do micro estão presente,mas todos os pinos 3v3 só tá dando 3,1v
  7. @Chagas Moura ainda n tinha visto essa tensao n,amanha verei,se essa tensao do c311 estiver errada o que me indica fazer? Me ajuda ai grande @ohm essa tv é muita bronca
  8. @Chagas Moura troquei a capacitares principais,acabei de testa ela com outra defletora,o ci vertical botei um novo,só se for diodo,transistor,capacitor,ou resistor na área do vertical,ela fica reiniciando troquei o q606 o q601 que é o tl431 e nada de sanar
  9. Alguém já pegou uma dessa se desligando e ligando,depois de dois minutos desliga de novo e segue nesse loop infinito.....já troquei o q606,602,601,dz604,capacitares 1000/16 1000/35 47/160 e n deu em nada......antes dela se desliga da uma zuada de interferência de antena,aí faz um som pufff na hora que se desliga

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...