Jump to content
  • Content Count

    72
  • Avg. Content Per Day

    0.03
  • Joined

  • Last visited

  • Credit

    21
  • Country

    Brazil

Community Reputation

3 Neutral

About lunixh

  • Rank
    Membro Aspirante II
  • Birthday 08/14/1988

Personal Information

  • Sexo
    Male
  • Location
    TIMOTEO-MG
  • Personal text
    ola sou luiz henrique xD

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Estou com o mesmo problema, alguem conseguiu resolver?? @prcalemao
  2. Se acha que e BGA posso fazer o teste mais achei estranho devido esta funcionando
  3. nao e dedicada segue a foto observacao estou usando o aparelho nesse momento
  4. Eu cheguei a olhar a tabela porem fiquei na duvida em relação o aparelho esta funcionando apresentando video normalmente essa e minha duvida
  5. Certo mais não e estranho o aparelho esta funcionando perfeito sem apresentar qualquer problema de video ate mesmo em teste graficos
  6. Ola galera bom dia estou com um Dell- Inspiron 14z 5423 na bancada faz dias o danado so fica dando 6 beeps mesmo quando esta dentro do windows fica apresentando 6 beeps já atualizei a bios troquei o sistema e o danado permanece com 6 beeps contínuos alguém já pegou um caso assim ?
  7. Ok vou tentar encontrar aqui na placa onde esta essa trilha e e valido fazer um jumper do 4402 para 4519 @Jakers Binder ?
  8. Olá boa tarde galera estou com um Dell 3442 placa mae pwb fx3mc rev.a00 / cedar intel-mb 13269-1 estou com esse aparelho na bancada com seguinte problema não acende nem um led não tenho voltagem no power não tenho voltagem na bios não tenho voltagem na linha 3v nem 5v Tenho 2.5 nos 2 ultimos pinos de carga da bateria
  9. Olá bom dia amigos estou com um sony vaio na bancada placa mae DA0FI3MB8E0 REV:E Notebook so liga apos o reset físico na placa mãe a bios já foi trocada e o problema permaneceu notebook liga e funciona normalmente porem se eu desligar ele e deixa algumas horas desligado o mesmo não liga nada completamente morto não acende led nem nada ai faço reset ele volta a ligar alguem já pegou algo assim ?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...