Ir para conteúdo
  • Cadastre-se

rampa

Amigo EletrônicaBR
  • Posts

    1.306
  • Posts por dia

    1,03
  • Registrado em

  • Última visita

  • Créditos

    1866
  • País

    Brasil

Última vitória de rampa foi em 11 de Fevereiro

rampa seu conteúdo foi o mais bem avaliado!

3 Seguidores

Sobre rampa

  • Rank
    Silver Member
  • Data de Nascimento 31-08-1972

Informação Pessoal

  • Localidade
    Cambuí

Últimos Visitantes

1.082 visualizações
  1. Amigo, já verificou cabos conectores e lnb ?
  2. rampa

     dúvida Fonte Radio amador Cobra 19 ultra III

    @bobsoftware Amigo, sou radio Amador classe C com indicativo registrado na anatel , uma fonte de 5A a 10A usadas em sistemas de cameras cftv funcionam perfeitamente nesse modelo de radio e são baratas.
  3. @mr.rocha Amigo, parabéns pelo reparo, as vezes é necessário trocar a placa completa mesmo, mas peça ao cliente para deixar a velha para estudos.
  4. A principio eu deduzi que já avia testado as lampadas, pois esse defeito é muito comum nas superiores, como já peguei defeitos que depois de reparar os conectores das lampadas o problema permaneceu, realizando a troca dos capacitores de balance foi resolvido. Como cada caso é um caso, e com a ajuda de todos espero ter sucesso no reparo.
  5. @cristi O inverter apresenta uma cor escura nas espiras que podem indicar alguma falha, não quer dizer que esteja com problema, seria interessante medir o valor ohmico, já os capacitores são uma proteção, já peguei alguns monitores com esse sintoma, mas não quer dizer que seja o mesmo defeito do seu, o meu era os capacitores, se tiver outra placa troque por capacitores iguais capacitancia e voltagem pois não aceitam equivalentes.
  6. rampa

     dúvida reguladorde voltagem

    @Marcelo Hanauer Por favor, vamos aguardar o autor do tópico fazer as correções solicitadas antes de prosseguir com a ajuda.
  7. rampa

     dúvida CI

    @marcosfbsanches Por favor, vamos aguardar o autor do tópico fazer as correções solicitadas antes de prosseguir com a ajuda.
  8. @cristi Amigo, tente pendurar outras lampadas para ver se apresenta o mesmo sintoma, verifique o inverter ou os inverters por baixo, verifique os capacitores de balance nas saídas dos inverters aqueles azuis para ver se estam com a capacitacia correta.
  9. @curtolo Amigo, não ira mais acontecer, falta de atenção minha.
  10. @Toze Amigo, tenho varias versões, só não tenho modelo seu, é 24 polegadas mesmo?
  11. @Toze Amigo, vou ver se tenho em meu banco de bios de monitores que tenho na minha loja, mas só posso ver amanha, estou em casa agora, no fórum não encontrei esse modelo W2453v-pf ou você pode fazer um pedido utilizando este link =
  12. @Toze Amigo, se tiver um gravador de eprom tente uma regravação para se tirar a duvida, não esqueça de fazer uma backup antes da original.
  13. @eumsm Amigo, vou te dar um joinha para que posso realizar o download, clique em assinaturas e em downloads grátis, com esse credito que te dei,compre o download 1, não esqueça de postar o resultado, boa sorte.
  14. @Samuel Leite Amigo, vou te dar um joinha para que posso realizar o download, clique em assinaturas e em downloads grátis, com esse credito que te dei compre o download 1, não esqueça de postar o resultado, boa sorte.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×