Jump to content

Compucor Informatica

Members
  • Content Count

    449
  • Avg. Content Per Day

    0.57
  • Joined

  • Last visited

  • Credit

    236
  • Country

    Brazil

Community Reputation

96 medal 1

About Compucor Informatica

  • Rank
    Membro Sênior
  • Birthday 04/11/2009

Personal Information

  • Sexo
    Masculino / Male
  • Location
    Corupá - SC
  • Personal text
    Trazendo soluções pra sua vida digital !

Recent Profile Visitors

1,231 profile views
  1. Opa galera, to com essa MB em bancada, seguinte esse notebook entrou na assistencia sem memoria, instalamos uma nova o notebook deu video normalmente, fizemos a desmontagem e limpeza, troca da pasta termica, fizemos todos os testes, mentest, regenerator, testes de hardware comum passou em td, cliente aprovou memoria mais reinstalar o windows, mais ai quando fomos iniciar o processo o note parou de dar video do nada, liga ao conectar a fonte e da 8 bips, segundo que andei pesquisando defeito no LCD troquei testei com outro mesmo problema, tensão de alimentação da memoria - ok, 3.3 e 5V tmb - ok, tensão do V-Core - ok, mas não da video, fiz a regravação da Bios 2 vezes com arquivos diferentes, ressoldei o SIO e problema persiste alguma dica?
  2. Não pegou novamente, mas pra min vale mais a pena vender as peças ele tem um processador celeron, então não da de vender mt bem kkk, prefiro vender as peças que ganho mais kk
  3. Fala pessoal, estou com essa mb em bancada, eo seguinte, ela não liga nada, tenho 19V so na PL 101, e 2.55V no ACDET no pino 6 do PU331, tenho 19V no pino 3 do PU302, e 5V no PD303, fora isso não temos mais tensão em nenhum lugar, ela não devia ter alguma tensão no pino 4 do pu331 pra habilitar a alimentação ou algo do tipo? alguma dica?
  4. Amigo, usei essa versão em um note positivo 5770M que vem com i7 de 2°, vc consegue talvez a bios que habilite a virtualização? pois essa q vc disponibilizou nao e possivel habilitar
  5. Galera preciso dessa Bios tem quer ser pro i7 por causa da virtualização, estava verificando aqui no forum, ate instalei de um Sim+ 5110 funciona mas não habilita a virtualização, alguem consegue essa bios?
  6. Isso mesmo @marciobaldo mas o bom seria ter o esquema na mão pra saber exatamente como funciona, qual o c.i pequeno que vai para a saida da antena, pra poder tentar encontrar o defeito, mas ja virei a internet, não encontrei o esquema só o manual de serviço que não consta o esquema de ligação
  7. Fala Pessoal, - Estou com esse smartphone em bancada, ele pega wifi bem mais bem ruim, so do lado do router, verificando o ciruito tem um "curto" entre o pino central eo GND do conector da wifi, seguindo a saido do pino central do conector fui ate um C.I no qual não consegui identificar, e a ligação dele e como esta ali na foto, mas pra vcs entenderem entre o GND e a trilha de comunicação tinha uma Bobina retirei ela o curto sumiu mas o sinal mesma coisa, antes de entrar no C.I tinha a bobina tmb retirei tmb o sinal tmb não mudou, verifiquei o modulo wifi fiz um ME nele mais não mudou em nada, antes de td isso fiz o donwgrade do sistema pq sei q esse modelo deu alguns problemas na wifi no android 7.1.1, mas tmb nao resolveu. se alguem tiver uma dica ou ate mesmo o esquema dessa MB ajudaria mt.
  8. Blz Galera ! Então estou com uma TV da Philco Modelo PH24A LCD, que esta com um cadeado no canto esquerdo da tela, não consigo mudar de canal, nem aumentar e diminuir o volume, ou seja não faz nada, já fiz Reset dos botões e não tive sucesso, já atualizei algumas Bios daqui do forum e de fora dele e não obtive sucesso, Não tenho o controle da TV Alguém tem alguma dica para me dar!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...