Ir para conteúdo
  • Cadastre-se

Compucor Informatica

Membros
  • Posts

    193
  • Posts por dia

    0,7
  • Registrado em

  • Última visita

  • Créditos

    121
  • País

    Brasil

Sobre Compucor Informatica

  • Rank
    Membro Pleno
  • Data de Nascimento 11-04-2009

Informação Pessoal

  • Sexo
    Masculino / Male
  • Localidade
    Corupá - SC
  • Texto pessoal
    Trazendo soluções pra sua vida digital !

Últimos Visitantes

379 visualizações
  1. Compucor Informatica

     notícia Bolão EBR Copa do Mundo 2018 - Brasil x Costa Rica

    BRASIL 3x0 COSTA RICA
  2. Compucor Informatica

     em análise Acer E5-71G-57MJ - MB A5WAH LA-B991P - Não liga nada

    Então amigos, hoje consegui testar mais um pouco essa MB, então no PU402 e PU401 no VIN desses CI's não esta dando a tensão que indica no esquema, esta dando 19V, e agora tenho todas as tensões mais ainda não liga a placa.
  3. Compucor Informatica

     em análise Acer E5-71G-57MJ - MB A5WAH LA-B991P - Não liga nada

    @wjinformatica 19v normal funcionando. Vou verificar o PWM. @jan pierre bom não sabia dessa, normalmente as placas tem tensões espalhadas por exemplo apos eu conseguir a melhora da MB eu tenho 3.3v no botão PW mas 5v não tenho um lugar nenhum. Mas vou verificar hj.
  4. Compucor Informatica

     em análise Acer E5-71G-57MJ - MB A5WAH LA-B991P - Não liga nada

    Ainda não liga, e não tenho tensão no pino 8 da bios.
  5. Compucor Informatica

     em análise Acer E5-71G-57MJ - MB A5WAH LA-B991P - Não liga nada

    Então melhoras, troquei o capacitor do PQ 801 que estava em curto agora tenho 25V na entrada do pino 4 do PU301, agora tenho 3.3V no botão PW mas ainda não achei os 5V
  6. Compucor Informatica

     em análise Acer E5-71G-57MJ - MB A5WAH LA-B991P - Não liga nada

    Então fiz mais alguns testes, pelo que eu entendi o VIN vai ate o dreno do PQ302, e tem um capacitor no logo depois, que vai pra linha do Source do PQ301, Só que pra conduzir o gate do PQ302 precisa ter tensão no caso não tem, ai ele não conduz, acredito que o meu problema esteja ou nos resistores ou capacitores dessa linha, pois não conduz, e não acho nenhum deles, como consequência eu não vou ter tensão no pino 4 do PU301, minha linha do do ACDET esta correta dei uma pesquisada e essa medição de 2.60V e comum. Alguem ai pra da uma força? essa MB vou dedicar um tempo pois ela e muito cara.
  7. Compucor Informatica

     em análise Acer E5-71G-57MJ - MB A5WAH LA-B991P - Não liga nada

    0V amigo no pino 5
  8. Pessoal, to com essa MB na bancada e não liga nada, e percebi que não tenho tensão em lugar nenhum, nem 5v nem 3.3V, troquei o PQ302 pois chegava 19V mas sem saída, ai peguei o esquema comecei a analise, percebi que o ACDET é no PU301, tem que chegar 3.14V no pino 6 mas só esta chegando 2.68V mais a questão e que tem uma resistência de 422K 1% que é o PR318 e ta dando de 430K será que por causa da resistência alterada ta dando queda de tensão ai ele não funciona? Não chega tensão nenhuma nem no PU401 PU402 e nem no pino 8 da BIOS. Alguem tem alguma ideia?
  9. Compucor Informatica

     notícia Bolão EBR Copa do Mundo 2018 - Brasil x Suíça

    Brasil 3X1 Suiça
  10. Compucor Informatica

     em análise Samsung RV-419 / MB: Scala2-14R-VE - PCB Mode: BA41-01885A - Não liga

    Então amigos, consegui achar o problema, mas fiquei de mãos atadas pois não tenho a peça para trocar, nem em mb's de descarte, lá em baixo perto do TPS51125 temos dois mosfet AON6912A, um deles está em curto, do outro lado da MB tenho um CI que só tem a seguinte identificação CJ=DE T1Q, que por um acaso não consegui achar nada sobre ele, esse C.I esquenta muito, então troquei o Mosfet testei novamente , e queimou outro mosfet, e testando entre os pads do C.I existe curto, mas para comprovar a minha teoria precisava de um igual para trocar o mosfet e tentar ligar. Então vou acabar oferecendo a troca de MB pro cliente. Mas enquanto isso vou tentar recuperar a MB alguém tem mais uma dica? @joaobressan @boot5548 não tenho tensão nenhuma no TPS51125 pois a tensão vem desses mosfets acima citados e eles ficam queimando devido a esse CI.
  11. Compucor Informatica

     tutorial Epson L120 - Atolamento de Papel - Dica

    @Alberto Rosa tentei todo tipo de mola, de caneta de outras impressoras, mas elas eram muito forte, acabavam que não deixavam o atuador funcionar, e com o elástico funcionou, pode acontecer dele ressecar mas acredito que vai demorar. Caso a impressora volte algum dia eu postarei aqui no tópico.
  12. Resolvido, problema era no conector da do trafo, ele acabou derretendo e dava mau contato e resolvi ressoldando.
  13. Compucor Informatica

     em análise SMS - NET4+ - 700VA - Não carrega corretamente.

    @vwerner usei as lampadas três lampadas de 100W, e não dura nem 8 min. Amanha quero testar as tensões direto no dreno dos IRF's pois ele não chega a dar 14V na recarga e estou com um igual aqui, que depois de carregado a bateria fica com 14.07V enquanto esse não passa de 13.86V
  14. Então meus amigos, uma epson dessa estava aqui na assistência, e sempre dizia que tinha papel atolado, quando vc desmonta a impressora atras da cabeça de impressão vc vai ver que tem um "braço" que e o atuador do sensor de papel, muitas vezes ele quebra os encaixes, e foi o nosso caso, e como essa peças e difícil achar, oque fizemos. - 1 passo: Foi fazer os encaixes, com um pedaço de clips bem reto a gente esquentou e empurrou no lugar onde ficava o encaixe, e o problema dos encaixes resolvido. - 2 passo: O atuador de papel tem uma mola que faz ele voltar a fechar o sensor, apos algumas milhares de impressões ela cansa e faz ele não voltar normalmente, então como esse mola só conseguirá se tiver uma sucata, o nos fizemos usando um elástico de cabelo (aquele que a mãe faz tranças no cabelos das filhas Kkkk) dobrado 1x deu muito certo, fizemos varias impressões e funcionou perfeito, se te ajudei da um
  15. Fala pessoal seguinte, passa essa informação adiante, uma impressora dessa entrou aqui na assistência e beleza tinha alguns problemas, ai desmontamos as partes da engrenagens para alguns testes, mas no manual de serviço não tem nada sobre como montar essas engrenagens novamente, segue a foto com a sequencia. Engrenagens 6 e 8 tem pequenas engrenagens dentro, então se desmontar tomar muito cuidado para não perder.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×