Jump to content

Marcelo Chagas

Members
  • Content Count

    46
  • Avg. Content Per Day

    0.03
  • Joined

  • Last visited

  • Credit

    31
  • Country

    Brazil

Community Reputation

5 Level 1

About Marcelo Chagas

  • Rank
    Membro Aspirante I
  • Birthday 06/28/1982

Personal Information

  • Sexo
    Male
  • Location
    Cataguases

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ótima iniciativa, pode ajudar muito em certos equipamentos.
  2. A temperatura era normal, mas a placa já foi devolvida. O cliente comprou uma nova.
  3. Este procedimento já foi feito, ela deve ter reiniciado umas 10 vezes mais conseguiu concluir. osciloscópio eu não tenho.
  4. Nenhum chip esquentando, ela tem duas bios eu regravo as duas com o mesmo arquivo?
  5. A BIOS tem os 3,3v, as outras medições ainda estou aprendendo como fazer, não tenho experiencia neste tipo de reparo.
  6. Entendi, já tinha tentador, já troquei memória e processador também.
  7. Esta placa esta ligando, mas antes de ligar ela fica tentando armar umas 4 ou 5 vezes, gira o cooler e desliga, vai até ligar. Ela entra na Bios, de apos um tempo reinicia (tempo varia, 10, 30, 50 segundos). Detalhe para chegar neste ponto, não pode ser qualquer fonte, tem que ser com fonte real, a que estou usando de de 500W, com fonte básica de 200W ela não liga, fica só armando e desarmando o cooler. Não encontrei nenhum componente esquentado fora do normal, forcei ela a atualizar a bios com o própria aqui dela, ela é com duas BIOS. (Ela tentou fazer o processo varias vezes, umas 10 vezes, sempre ia até uma parte e reiniciava, (16% 34% 50% 68%, até consegui terminar e voltar a entrar na BIOS)
  8. 4 downloads

    Neste arquivo funciona o HDMI e não dá o problema de não desligar os cooler.
  9. POS EIH61CE Testada, funciona HDMI. Visualizar Arquivo Neste arquivo funciona o HDMI e não dá o problema de não desligar os cooler. Uploader Marcelo Chagas Enviado 03-10-2019 Categoria Positivo
  10. Não me recordo bem como conheci o o site, mas acho que foi pelo Google. Já tenho um tempo que sou cadastrado, mas estou muito tempo afastado do fórum. Tinha desistido da eletrônica, mas recententemente abri uma loja, e pretendo voltar a fazer reparos em placas, devido a demanda que já esta surgindo. Espero poder contribuir com o pouco conhecimento que tenho e aprender com todos que fazem parte do Eletrônica BR.
  11. Este note chegou não ligando nada, nenhum LED Acende. Eu primeiro desconfie da Bios, removi e quando tentei verificar ela, o aparelho já reconheceu que ela estava com problemas, não aceitou nem gravação. Estou com dois problemas de inicio, perdia a posição dela e esta placa não tem marcação, e estou eu duvida no aquivo que consegui se é realmente para esta placa. Se puder me mandar uma foto da posição, eu agradeço muito.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...