Ir para conteúdo
  • Cadastre-se

Goldman

Membros
  • Posts

    9
  • Posts por dia

    0,01
  • Registrado em

  • Última visita

  • Créditos

    11
  • País

    Brasil

Sobre Goldman

  • Rank
    Novato

Informação Pessoal

  • Sexo
    Male
  • Localidade
    Sao Paulo

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Exatamente, é o cabo que sai colado no vidro da tela que esta danificado, no meio, por descuido na manutenção. São varias vias rompidas, acho que uma neurocirurgia é mais fácil... hehehhehe Espero que alguém conheça alguma empresa especializada neste tipo de reparo.
  2. Se for possível deve ser por empresa especializada. Conhece alguma?
  3. Como trocar??? O flat, como disse, sai direto do painel LCD!
  4. É o cabo flat que sai direto do LCD, precisaria de um microscópio me parece impossível com ferramentas normais.
  5. Os flats que saem do painel LCD (TV Samsung UN46F6400) estão danificados. Alguém sabe se este tipo de dano tem reparo? Se sim e souber de alguma empresa em Sampa, por favor, informe. Nota: Não é o flat que sai do circuito T-CON e sim os flats que saem do LCD Agradeço em antecipação qualquer ajuda.
  6. Goldman

     dúvida O Famigerado Power Good das Fontes ATX

    Obrigado pela atenção Sr. William_R. Não tinha verificado possível mal contato na chave 110/ 220 e era ela com problema, substituída a chave a fonte voltou a funcionar perfeitamente. Novamente muito obrigado!
  7. Goldman

     dúvida O Famigerado Power Good das Fontes ATX

    Presado senhor; tenho uma fonte Unicoba 24 pinos (sem caps estufados) que se jampeada (fio verde + preto) liga normalmente e apresenta as tensões normais entretanto no fio cinza (P OK) a tensão fica oscilando em torno de 5 volts. Se ligada na motherboard (a mobo esta OK) a fonte arma e o cooler do processador gira, mas não inicializa (não carrega a bios). Quando ligada na motherboard as tensões ficam normais exceto o pino (P OK) que fica com 1,6 volts. Segui o caminho do fio cinza (P OK), na placa da fonte, que através de um resistor é ligado ao integrado 2005B (não há capacitores conectados no fio cinza até a conexão ao integrado). Será que o integrado 2005B esta com problema?
  8. Goldman

    Goldman - São Paulo - SP

    Olá, a todos Meu nome é Goldman e sou engenheiro eletricista, conheci o fórum por uma busca no Google. O fórum me pareceu muito organizado e com pessoal participante.
  9. Goldman

     dúvida O Famigerado Power Good das Fontes ATX

    Prezado, agradeço a valiosa dica pois jamais pensaria que a chave (que nunca é manobrada) apresentaria defeito. Mas pelo que pude avaliar, depois de desmonta-la, ao ser ligada a fonte com o carregamento dos capacitores um mal contato acabou por queimar aos contatos e manter a chave aberta simulando na posição original para ligar a fonte em 220 volts. Nota: Ia só dar um positivo, mas não consegui por ter cadastrado recentemente.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×