Jump to content

krassmann

Members
  • Content Count

    33
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    11
  • Country

    Brazil

Community Reputation

2 Neutral

About krassmann

  • Rank
    Membro Aspirante I
  • Birthday 09/23/1979

Personal Information

  • Sexo
    Male
  • Location
    são borja

Recent Profile Visitors

91 profile views
  1. Bom dia , vou baixar o arquivo de atualização , diz que não tenho permissão pra baixar oque devo fazer
  2. Esta tv veio de outra eletrônica , examinado a placa vi que ta faltando um diodo smd D808 não sei o valor pois não tenho o esquema
  3. Sim, ja desliguei tudo mas ela não arma to com a fonte fora ela tem os 5v no pino S-5v e 3,4 no pino M5V-ON
  4. No conector P800 da fonte tem Pinos , AC-D RL-ON S-5V GND VS-ON 5V-D M5V-ON S-5V NC 6V N.C 3.30N QUAL DELES FAÇO JUMPER PRA ACIONA A FONTE NA BANCADA
  5. Boa tarde peço ajuda dos colegas , tom com esta tv dou power ela liga e desliga ja desconectei y sus , e continua do mesmo jeito , não consegui esquema da fonte , como faço esta fonte ligar na bancada qual os pinos que tenho que fechar
  6. Bom dia , desculpe foi na hora publicar a imagem publiquei duas vez o mesmo assunto, vou ter mais atenção!!! Obrigado !!!
  7. Bom dia , preciso ajuda dos colegas esta maquina não aciona o acelerador , ta com 3 resistor torados , algum colega sabe me informar o valor desse resistores que estão marcados na placa. ..
  8. Bom dia , preciso ajuda dos colegas esta maquina não aciona o acelerador , ta com 3 resistor torados , algum colega sabe me informar o valor desse resistores que estão marcados na placa. ..
  9. Boa tarde , colegas queria saber se tem algum substituto para esses transistores ,SMK 630 e para o TK7P60W os dois SMD
  10. opa , ja consegui consertar a fonte mas a y-sus ta pifada também , vou ter que compra uma pifo todos os transistores
  11. Bom dia colegas, agradeço a ajuda de todos, consegui resolver o defeito da fonte , era o Q308 com uma pequena fuga ficava conduzindo e não deixava dar o power troquei funcionou gerou as tensões pra y-sus tudo normal , só que to com defeito na y-sus agora , ela que fez queima a fonte ela ta com os transistores em curto, algum colega teria essa placa,
  12. bom dia , achei o q308 com fuga troquei ,agora do power o led apaga mas não arranca não ,se aperta o power volta pra stand by,

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...