Jump to content

Rudolfo

Super VIP
  • Content Count

    94
  • Avg. Content Per Day

    0.09
  • Joined

  • Last visited

  • Credit

    41
  • Country

    Brazil

Community Reputation

5 Level 1

About Rudolfo

  • Rank
    Membro Aspirante II

Personal Information

  • Sexo
    Male
  • Location
    Santa Maria

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @zettainfo não chega nenhuma tensão nas memorias ou na APU
  2. Olá pessoal. Estou com este xbox na bancada que só da o barulinho do "plim" e não inicia. Ele tem os 12v da fonte normal e os 3,3v e 5v no l4ci e l5ci. Porém não esta chegando 5v nos pinos do conector de energia do HD
  3. N fonte tem 15,59 no conector que vai para placa principal e também 5,3v. no inverter encontrei 24v no conector dos leds, mas somente quando o led do stanby está verde. a dona da tv relatou que apagou a imagem e o áudio continuo. acredito que o problema seja ou na placa inverter ou nos leds
  4. @Chagas Moura Entendi agora. tem como mover para o fórum correto?
  5. @Chagas Moura Então, já é a segunda vez que eu vou no Fórum: TVs de PLASMA, LCD, LED e CRT, e só aparece pra pedir arquivos, treinamento e casos resolvidos. eu vou em treinamento e no prefixo só aparece dica ou tutorial
  6. Olá pessoal. Estou com esta tv na bancada, quando ligo ela pisca o led verde algumas vezes e desliga. Não ascende os led quando ligo somente a a fonte. no C7502 da fonte achei 22,04v e no C7512 13,14v. na placa de iluminação(inverter) dos led da tv fica variandio entre 1,8v e 2,2v
  7. @regisfatef @eletronica jp Liguei a fonte sem a placa principal e encontrei 25,9v no L301 e 12v no C314
  8. Olá pessoal. Estou com esta tv na bancada. Quando ligo na tomada o led fica azul, mas não aparece imagem nem nada, e quando aperto o botão de desligar ela também não responde. As tensões da fonte parecem estar normais e na placa principal não encontrei nenhum curto. o cliente relata que desligou depois de um raio.
  9. Olá. Mas aí no esquema ta PU7, e na placa PU1
  10. Olá, pessoal. estou com esta placa na bancada. Ela está com o PU1 queimado, olhando no esquema não consegui encontrar o componente, mas acredito que seja a BIOS. Estou certo? E saberiam me passar o modelo do componente?
  11. Olá pessoal. estou com este notebook na bancada que a tela fica desligando. alguém tem o esquema ou já teve algum problema parecido?
  12. Resolvido, pessoal. troquei os componentes e funcionou normal

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...