Jump to content

(FERMATICA)

Members
  • Content Count

    216
  • Avg. Content Per Day

    0.08
  • Joined

  • Last visited

  • Credit

    2
  • Country

    Brazil

Community Reputation

22 Level 4

1 Follower

About (FERMATICA)

  • Rank
    Membro Pleno
  • Birthday 06/26/1964

Personal Information

  • Sexo
    Male
  • Location
    Sorocaba

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Eu já baixei o datasheet, o problema que nas minhas sucatas não tenho nenhum similar.
  2. Ele tem tensão 19V apenas e ao injetar essa tensão o Fet descrito aquecia pois estava em curto, apenas queria saber por qual outro ou posso poderia utilizar pois não achei compatível, seria apenas para teste. Obs :- Desculpe esqueci de mencionar o defeito
  3. Ola Instalei o Linux e ficou sem som, passei outra placa ao cliente e essa com o tempo vou olhando para ver se conserto. Obrigado a todos. At Fermática
  4. Estive analisando com uma placa AMD da Itautec são bem parecidas na saída de som usando inclusive o mesmo chip e aparentemente as tensões estão OK Vou instalar o Linux conforme o Carlos sugeriu e posto depois. Obrigado pelo retorno AT Fermática
  5. O driver reconhece com qualquer programa, já baixei pelo citado acima, driverscloud, driver identifier, do site para windows 7, ficando no mesmo problema mencionado.
  6. Olá Estou com essa placa que instala o Windows normalmente, apenas o som fica com o problema de não detectar os Speaker ou os fones externos, mas o driver instala normal. Já toquei o chip de som, regravação da bios e a troca do rabicho que tem USB Speaker e microfone. Alguém já pegou algo semelhante? At Fermática
  7. Boa noite acabei que devolvendo a fonte, cliente precisava com urgência Grato pela atenção.
  8. Boa tarde Cliente relatou que ao tentar ligar o computador hoje de manhã o mesmo não ligou Essa fonte ao conectar na rede ela liga e deliga sem estar conectada na placa mãe. Troquei o TNY289 por um YNY280 agora ela liga pelo botão power da fonte apresentando as tenções de 12V, o Power good 5,5V . O +VSB dessa fonte é de 12V estando normal em stand-by . Como tem poucas saídas de tensões notei que o fio Verde que esta com serigrafia REM na fonte, também tem 12V sem acionar o botão power da fonte (stand-by). Minha dúvida é, se quando a fonte esta conectada na rede essa tensão é normal no fio verde(REM) 12V e se o Led verde ao lado do botão power, não deveria estar aceso? Como não encontrei esquema dessa fonte, solicito alguma ajuda a respeito. Grato Fermatica Obs:- estou sem o computador para teste da fonte.
  9. Pessoal postei a Bios que estava na minha placa, caso de certo com vocês favor avisar. At Fermatica
  10. AFOX IH61-MA5 Ver 3.0 Visualizar Arquivo Essa Bios é o Bkp da minha placa, que mesmo com a que está no banco de dados, que eu baixei, a minha placa não funcionou, acredito ter mais algum problema nela. Estou upando essa que estava na minha placa para efeito de teste, caso funcione a quem precisar, favor avisar para mudar como bios confiável. At Fermática Uploader (FERMATICA) Enviado 24-05-2019 Categoria Diversos  
  11. 13 downloads

    Essa Bios é o Bkp da minha placa, que mesmo com a que está no banco de dados, que eu baixei, a minha placa não funcionou, acredito ter mais algum problema nela. Estou upando essa que estava na minha placa para efeito de teste, caso funcione a quem precisar, favor avisar para mudar como bios confiável. At Fermática

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...