Jump to content
  • Posts Per Day

    0.43
  • Posts

    1,047
  • Joined

  • Last visited

  • Créditos EBR

    44 [ Donate ]

1 Follower

Recent Profile Visitors

3,592 profile views

MSInfoHelp!'s Achievements

Proficient

Proficient (10/14)

  • Very Popular Rare
  • Dedicated Rare
  • Reacting Well Rare
  • Posting Machine Rare
  • Collaborator Rare

Recent Badges

105

Reputation

  1. Bom dia, alguem com essa bios ou que consiga extrair da bios disponibilizada no site do fabricante?
  2. Oi, bom dia, essa bios serve no i7? Se atualizar volta o problema?
  3. Boa noite, estou com essa placa onde a mesma está com defeito na memória onboard, já tentei via resistores próximos do processador, já fiz desabilitação pela bios via software, e nada com sucesso, na desabilitação via software após atualização da bios via windows o defeito retorna, detalhe essa placa tem vídeo dedicado, alguém já teve sucesso nessa placa? Na outra versão sem vídeo dedicado já fiz e funcionou mas nessa não sao os mesmos resistores… alguém pra me auxiliar?
  4. Já testei de tudo… na bios funciona qualquer usb… seja pendrive ou teclado enfim… mas ao subir sistema já era… nem pra formatar vai…
  5. Bom dia, regravei Bios, testeri com outros hd's e nada de funcionar no SO, testei com outro processador e nada .... tenho 5v mas sem data +/-
  6. Estou com essa placa sem ligar, ao pressionar power o led boot não acende, não tenho curto na placa… poderia ser bios? Não encontrei essa bios para download… alguma dica?
  7. Boa tarde, estou com esse note onde o mesmo não funciona usb e nem wifi no SO, na bios usb funciona normalmente… já testei com outros sistemas… alguma dica?
  8. Alguem já desabilitou essas memórias via hardware? Movendo os 3 resistores não desativou... apenas com edição da bios...mas se atualizar bios o defeito retorna..
  9. Detalhe se atualizar a bios... o defeitio retorna...
  10. Oi, bom dia, o defeito encontrado é o mosfet do PS_ON, vou providenciar a troca e posto resultados
  11. Bom dia, estou com essa Tv e a mesma não liga, led do stdby piscando… muito raramente ela liga o painel… se remover a alimentação da placa de sinal os leds do backlight acendem… conector da segunda foto..
  12. Utilizei o software disponível aqui no fórum para realizar tal tarefa..
  13. Solucionado com desabilitação via reprogramação da BIOS.
  14. Boa tarde, estou com esse note onde i mesmo dá tela azul indicando erro de memória, como desabilitar essa memória? Alguém pode me ajudar? Já desloquei os 3 resistores circulados da ultima foto mas não desabilitou…

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...